
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><title>
	جريدة المال - بعد رفع الفائدة الأمريكية .. هل يرتفع سعر الدولار مقابل الجنيه 
</title><link rel="shortcut icon" href="../../../assets/images/icon.ico" type="image/icon" /><link rel="stylesheet" href="../../../assets/css/style.css" />
<style type="text/css">
        .PagerFieldSet
        {
            margin: 0px;
            padding: 0px;
        }
        .padding-ng:nth-child(even)
        {
            padding-right: 15px !important;
            padding-left: 15px !important;
        }
        
        @media only screen and (max-width:800px)
        {
        
            .padding-ng:nth-child(even), .padding-ng:nth-child(odd)
            {
                padding-right: 0px !important;
                padding-left: 0px !important;
            }
        }
        h2
        {
            direction: rtl;
        }
        h3
        {
            direction: rtl;
        }
        .hero-image .meta-text
        {
            white-space: nowrap;
        }
        
        table
    {
        display: table !important;
    }
    </style>
<meta property="og:locale" content="ar_Ar" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="جريدة المال" />
<link rel="original-source" href="https://www.almalnews.com/Story/391602/12/بعد-رفع-الفائدة-الأمريكية----هل-يرتفع-سعر-الدولار-مقابل-الجنيه-" />
<link rel="canonical" href="https://www.almalnews.com/Story/391602/12/بعد-رفع-الفائدة-الأمريكية----هل-يرتفع-سعر-الدولار-مقابل-الجنيه-" />
<meta property="og:title" content="بعد رفع الفائدة الأمريكية    هل يرتفع سعر الدولار مقابل الجنيه " />
<meta property="og:url" content="http://www.almalnews.com/Story/391602/12/بعد-رفع-الفائدة-الأمريكية----هل-يرتفع-سعر-الدولار-مقابل-الجنيه-" />
<meta property="fb:app_id" content='273358456425779' />
<meta property="og:description" content="
سيد بدر&nbsp;

تعد الفائدة أحد العناصر الهامة فى تحديد سعر صرف عملة ما أمام باقى العملات ، اذ أن ارتفاع الفائدة يمكن أن يؤدى للاقبال على شراء هذه العملة والإدخار بها للاستفادة من الفائدة عليها.

يبدو..." />
<meta property="og:image" content="http://www.almalnews.com/admincp/Media/ImageLibrary/Large/f9004bbf-5172-4416-8b69-5d1c1530b15e.jpg" />
<meta property="og:image:width" content="380">
<meta property="og:image:height" content="200">
<meta property="og:image:type" content="image/jpeg">
<meta property="article:published_time" content="29/09/2018 01:50:08 م" />
<meta property="article:modified_time" content="29/09/2018 01:50:08 م" />
<meta property="article:section" content="بنـــوك" />
<meta name='keywords' content='الدولار 
الجنيه
الفائدة على الدولار
الإحتياطى الفيدرالى الأمريكى ' />
<meta name='description' content='سيد بدر 

من جانبه أكد ، محمد عبدالعال، الخبير المصرفي وعضو مجلس إدارة بنك قناة السويس، أن رفع الفائدة من قبل الاحتياطي الفيدرالي الأمريكي، لن يخلق ضغوطا على الجنيه أمام الدولار في مصر.
' />
<meta property='article:tag' content='تعويم الجنيه'><meta property='article:tag' content='الجنيه المصرى'><meta property='article:tag' content='العطاء الدولارى'><meta property='article:tag' content='سعر الدولار مقابل الجنيه'><meta property='article:tag' content='سعر صرف الجنيه'><meta property='article:tag' content='أسعار الفائدة'><meta property='article:tag' content='سعر الفائدة'>
<style type="text/css">
        .shahen img
        {
            width:100% !important;
        }
        .ifram
        {
            width: 100%;
        }
        a:-webkit-any-link 
        {
            text-decoration:none !important;
        }
                .eng_widget_is {
    font-family: inherit !important;
    text-align: right;
    direction: rtl;
    float: right;
}

.eng_ww_ttl_span1 {
    text-align: right;
}

.section.inner figure.main-inner-image figcaption {
    display: none;
}

iframe 
{
    width:100% !important;
}
#chart_chart
{
    width:80% !important;
}
iframe body embed_chart
{
    width:80% !important;
}

table {
    width: 100% !important;
    margin-left:0  !important;
}
    </style>
</head>
<body id="ctl00_Bodymas" class="banks">
<form name="aspnetForm" method="post" action="./بعد-رفع-الفائدة-الأمريكية--هل-يرتفع-سعر-الدولار-مقابل-الجنيه-" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1B0DA871" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="YRRxjayV98I0-ZKWbHOMF7-ceUexL1gAsHHiJy-Ja_zVpKah4Fq11oatW_yRiJM0hiOz9PuMziKB1REfJWvlm5kXo4BJiYY1rJgRshGv6-3CMgYoQwA1VR_71qVbLJ80siQevEaJPI5QajyRXSLND1mkXnOvlRRvhPPehb0VlPlECUr70b4KM6y4rw-Ni2UN_-JhIciw1Ani-c-lxDgipO9aFsgR1emNIZMYRZh-zRceXvbwWGaesttl5Ymwqpys0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAbsR8z6MlssPLMhx7WcgmCWn1RcjtHAj66REed34CUNnvx/x3G8AmL33u5r2XzQ5YA5DGJkPm6s1i351g4IAFIg8o7F8j2bzOhbI39znZNDJ4UKibFfXgUHSYID7Crtpxvjg6k4KQnkgL6O2w908w9S0PNElCLMtoF4sh3LsQ7CWA==" />
<div id="top-header">
<div class="row">
<div class="container">
<div class="interactive-container">
<div class="col-xs-6">
<div class="search">
<button onclick="__doPostBack('ctl00$Button1','')" id="ctl00_Button1">
<i aria-hidden="true" class="fa fa-search"></i>
</button>
<input name="ctl00$SearchKey" type="text" id="ctl00_SearchKey" placeholder="أدخل كلمة البحث" />
</div>
</div>
 <div class="col-xs-6">
<div class="social">
<ul class="unstyled-list">
<li style="font-weight: bold; font-size: 10px; color: #0072bc">
</li>
<li>
<a style="font-weight: bold; font-size: 12px; color: #0072bc; text-decoration: underline !important; vertical-align: top;" href="http://en.almalnews.com/">EN</a></li>
<li class="hvr-sweep-to-bottom"><a href="https://www.facebook.com/AlMal.News"><i aria-hidden="true" class="fa fa-facebook"></i></a></li>
<li class="hvr-sweep-to-bottom" style="display:none"><a href="https://plus.google.com/u/0/+Almalnews"><i aria-hidden="true" class="fa fa-google-plus"></i></a></li>
<li class="hvr-sweep-to-bottom"><a href="https://twitter.com/almalweb"><i aria-hidden="true" class="fa fa-twitter"></i></a></li>
<li class="hvr-sweep-to-bottom" style="display:none"><a style="pointer-events: none; cursor: default;" href="#"><i aria-hidden="true" class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="adverstise-lg">
<div id="dvStaticAds728_90" style="width:100%">
<a href="https://www.ticketsmarche.com/narrative-pr-summit_se_1976.html" target="_blank">
<img src="/Ads_image/Header_Ar.gif" alt="banner large" style="width:100%" height="90"></a>

</div>
</div>
<div class="advertise-small_320x100">
<a href="http://efghermes.com/ar/Pages/default.aspx" id="ctl00_A2" target="_blank">
<img src="/Ads_image/ads1_M.jpg" alt="banner large" width="320" height="100"></a>
</div>
</div>
</div>
</div>
<header id="header">
<div class="row">
<div class="container">
<div class="header">
<div class="col-xs-4 col-md-1">
<a id="logo" href="/Default.aspx">
<img src="/assets/images/logo.png" alt="brand" width="73" height="30"></a>
</div>
<div class="col-xs-8 col-md-11">
<div id="menu-icon" class="text-left">
<div class="icon">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
</div>
</div>
<nav class="menu">
<ul class="unstyled-list main-nav">
<li class="menu menu-hover">
<a href="#" class="button toggle"><i class="fa fa-caret-down"></i> المزيد</a>
<ul class="submenu">
<li class="hvr-underline-from-right"><a href="/section/59/طاقة">طاقة</a></li>
<li class="hvr-underline-from-right"><a href="/section/54/الاسكندرية">الاسكندرية</a></li>
<li class="hvr-underline-from-right"><a href="/section/19/سياسة">سياسة</a></li>
<li class="hvr-underline-from-right"><a href="/section/61/ثقافة-فنون">ثقافة وفنون</a></li>
<li class="hvr-underline-from-right"><a href="/section/55/أسواق-عربيه">أسواق عربيه</a></li>
<li class="hvr-underline-from-right"><a href="/section/49/1/إقرأ لهؤلاء">إقرأ لهؤلاء</a></li>
</ul>
</li>
<li class="hvr-bounce-to-left marketandcars"><a href="/section/20/لايف">لايف</a></li>
<li class="hvr-bounce-to-left sports"><a href="/section/60/رياضة">رياضة</a></li>
<li class="hvr-bounce-to-left cars"><a href="/section/18/سيارات">سيارات</a></li>
<li class="hvr-bounce-to-left techandtelc"><a href="/section/17/اتصالات-تكنولوجيا">اتصالات و تكنولوجيا</a></li>
<li class="hvr-bounce-to-left states"><a href="/section/16/عقارات">عقارات</a></li>
<li class="hvr-bounce-to-left transport"><a href="/section/58/نقل-ملاحة">نقل و وملاحة</a></li>
<li class="hvr-bounce-to-left investment"><a href="/section/15/استثمار">استثمار</a></li>
<li class="hvr-bounce-to-left market"><a href="/section/14/اقتصاد-اسواق">اقتصاد و أسواق</a></li>
<li class="hvr-bounce-to-left asurance"><a href="/section/13/تأمين">تأمين</a></li>
<li class="hvr-bounce-to-left banks"><a href="/section/12/بنوك">بنوك</a></li>
<li class="hvr-bounce-to-left exhageandcomp"><a href="/section/11/بورصة-شركات">بورصة و شركات</a></li>
<li class="hvr-bounce-to-left latestnews"><a href="/LatestNews">أخر الأخبار</a></li>
</ul> </nav>
</div>
<div id="ctl00_dvGoogleAds120_600_Left" class="advertisment_160x600 left">

<script type="text/javascript"><!--
                            google_ad_client = "ca-pub-7077840234760379";
                            /* Almalnews-120x600-L */
                            google_ad_slot = "6133662632/3507498026";
                            google_ad_width = 120;
                            google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div id="ctl00_dvGoogleAds120_600_Right" class="advertisment_160x600 right">
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-120x600-R */
    google_ad_slot = "6133662632/7991965770";
    google_ad_width = 120;
    google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
</header>
<div class="rtldiv">
<section class="inner">
<div class="row">
<div class="container inner-body">
<div class="col-xs-12 col-md-4">
<div id="ctl00_dvGoogleAds300_250" class="adverstise-small">

<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-336x280 */
    google_ad_slot = "6133662632/1455495212";
    google_ad_width = 336;
    google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>
<div class="thumbs-inner-aside">
<div id="ctl00_LeftsideNewsReapeater_ctl00_Div1">
<a href="#" class="table-main-title"><strong>أسعار العملات </strong></a>
<div class="table-title-category"> <strong>أسعار الدولار بالبنوك</strong></div>
<table>
<thead>
<tr><th>سعر الشراء</th>
<th>سعر البيع </th>
<th>البنك</th>
</tr>
</thead> <tbody>
<tr> <td>17.85 </td>
<td>17.97</td>
<td>البنك المركزى المصرى</td>
</tr>
<tr> <td>17.79 </td>
<td>17.89</td>
<td>بنك مصر</td>
</tr>
<tr> <td>17.86 </td>
<td>17.96</td>
<td>بنك الإسكندرية</td>
</tr>
<tr> <td>17.88 </td>
<td>17.78</td>
<td>البنك الأهلي المصري</td>
</tr>
<tr> <td>17.96 </td>
<td>17.86</td>
<td>بنك القاهرة</td>
</tr>
<tr> <td>17.96 </td>
<td>17.86</td>
<td>البنك التجاري الدولي CIB</td>
</tr>
<tr> <td>17.95 </td>
<td>17.85</td>
<td>البنك العربي الأفريقي</td>
</tr>
</tbody> </table>
<a href="#" class="table-main-title"><strong>أسعار الذهب </strong></a>
<div class="table-title-category"> <strong>متوسط أسعار الذهب بالعملة المصرية</strong></div>
<table>
<thead>
<tr>
<th>السعر بالجنيه المصري </th>
<th>الوحدة</th>
</tr>
</thead> <tbody>
<tr>
<td>605.00</td>
<td>عيار 21</td>
</tr>
<tr>
<td>519.00</td>
<td>عيار 18</td>
</tr>
<tr>
<td>4840.00</td>
<td>عيار 24</td>
</tr>
<tr>
<td>4840.00</td>
<td>الجنيه الذهب</td>
</tr>
</tbody> </table>
</div>
<div id="ctl00_LeftsideNewsReapeater_ctl01_Div2">
<div id="ctl00_LeftsideNewsReapeater_ctl01_Div3" class="adverise300x600 hidden-xs">

<script type="text/javascript">
    (adsvcsads = window.adsvcsads || []).push({ adId: 91823, adHost: "//da.adsvcs.com", adRandValue: Math.random() });
</script>

</div>
<a href="#" class="table-main-title"><strong>اسعار السلع </strong></a>
<div class="table-title-category"> <strong>اسعار السلع الاساسية بالجنيه المصرى</strong></div>
<table>
<thead>
<tr>
<th>السعر بالجنيه المصري </th>
<th>السلعة</th>
</tr>
</thead> <tbody>
<tr>
<td>9.00</td>
<td>الارز </td>
</tr>
<tr>
<td>16.00</td>
<td>الزيت</td>
</tr>
<tr>
<td>10.00</td>
<td>السكر</td>
</tr>
<tr>
<td>8.00</td>
<td>المكرونة</td>
</tr>
<tr>
<td>7.00</td>
<td>الدقيق</td>
</tr>
<tr>
<td>3.50</td>
<td>الشاي 40 جم</td>
</tr>
<tr>
<td>80.00</td>
<td>المسلى الطبيعي </td>
</tr>
<tr>
<td>40.00</td>
<td>المسلى الصناعي</td>
</tr>
<tr>
<td>35.00</td>
<td>الفراخ البلدي</td>
</tr>
<tr>
<td>28.00</td>
<td>الفراخ البيضاء</td>
</tr>
<tr>
<td>45.00</td>
<td>ديك رومي</td>
</tr>
<tr>
<td>45.00</td>
<td>بط</td>
</tr>
<tr>
<td>30.00</td>
<td>سمك بلطي</td>
</tr>
<tr>
<td>50.00</td>
<td>سمك بوري</td>
</tr>
<tr>
<td>60.00</td>
<td>سمك مكرونة</td>
</tr>
<tr>
<td>150.00</td>
<td>جمبري</td>
</tr>
<tr>
<td>80.00</td>
<td>كابوريا</td>
</tr>
<tr>
<td>140.00</td>
<td>لحم بتلو </td>
</tr>
<tr>
<td>120.00</td>
<td>لحم كندوز</td>
</tr>
<tr>
 <td>130.00</td>
<td>لحم ضاني</td>
</tr>
</tbody> </table>
</div>
<div class="advertise-Inner_300x250 hidden-xs" style="display:none !important">

<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-MPU-2 */
    google_ad_slot = "6133662632/2548060437";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="fb-root">
</div>
<script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            var appID = 273358456425779;
            
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=" + appID.toString();
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));

        $(document).ready(function () { 

            var mydiv = document.getElementById('myCommentsDiv');
            mydiv.innerHTML = '<div class="fb-comments" href="' + document.location.href + '" posts="10" width="615">';
           FB.XFBML.parse(mydiv);
        });

    </script>
<div class="col-xs-12 col-md-8 clearfix">
<a id="ctl00_innerBody_lnb" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$innerBody$lnb&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/section/12/%d8%a8%d9%86%d9%80%d9%80%d9%80%d9%88%d9%83&quot;, false, true))"><h3 id="ctl00_innerBody_SectionName" class="inner-title">بنـــوك</h3></a>
<h1 id="ctl00_innerBody_ArticleHead" class="inner-head-title" style="direction: rtl;">بعد رفع الفائدة الأمريكية .. هل يرتفع سعر الدولار مقابل الجنيه </h1>
<span id="ctl00_innerBody_Date" class="data"></span>
<div id="ctl00_innerBody_ArticleImage" class="main-inner-image">
<div class='meta'><time data-time='2018-09-29T13:50:08'> السبت 29 سبتمبر 2018 01:50 م</time></div> <figure class='main-inner-image'><img src='/admincp/Media/ImageLibrary/Large/f9004bbf-5172-4416-8b69-5d1c1530b15e.jpg' alt='الدولار 444 '><figcaption>الدولار 444 </figcaption></figure>
</div>
<div class="advertise-Inner_728x90">
<div id="ctl00_innerBody_dvGoogleAds728_90">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/168615412/Almalnews-728x90', [728, 90], 'div-gpt-ad-1499010764738-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1499010764738-0' style='height:90px; width:728px;'>
<script>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1499010764738-0'); });
</script>
</div>
</div>
</div>
<div class="advertise-small_320x100">
<a href="http://www.acumenholding.com/" target="_blank">
<img src="/Ads_image/ads2_M.png" alt="banner large" width="320" height="100"></a>
</div>
<div class="main-content-inner">
<div class="col-xs-12 col-sm-4">
<div style="display:none">
<a class="list-title"><strong>أخر الأخبار</strong></a>
<ul class="news-list">
</ul></div>
<a id="ctl00_innerBody_Relatednewssection" class="list-title"><strong>أخبار متعلقة</strong></a>
<div class="small-img">
<img src=" /admincp/Media/ImageLibrary/Small/7a8cf662-05b7-4882-8bf4-09051d892e1b.jpg" alt="small-img"></div>
<div class="meta-text">
<a href='/Story/391192/12/سعر-الدولار-اليوم-الأربعاء-26–9–2018-|-كريدى-أجريكول-يتربع-على-العرش-'>
سعر الدولار اليوم الأربعاء 26–9–2018 | كريدى أجريكول يتربع على العرش </a></div>
<div class="small-img">
<img src=" /admincp/Media/ImageLibrary/Small/a74b3473-9b81-4c50-a287-5b5bc354d268.jpg" alt="small-img"></div>
<div class="meta-text">
<a href='/Story/390988/12/سعر-الدولار--اليوم-الثلاثاء-25-9-2018|-استقرار-فى-البنوك-الكبرى-وكريدي-أجريكول-الأعلى'>
سعر الدولار اليوم الثلاثاء 25-9-2018| استقرار فى البنوك الكبرى وكريدي أجريكول الأعلى</a></div>
</div>
<div class="col-xs-12 col-sm-8 padding-ng">
<div class="main-inner-content" style="direction: rtl">
<h5 style="display:none">
<strong id="ctl00_innerBody_Writer">الدولار 444 </strong>
</h5>
<br />
<div id="ctl00_innerBody_AritcleBody" class="shahen"><span><br />
سيد بدر&nbsp;<br />
<br />
تعد الفائدة أحد العناصر الهامة فى تحديد سعر صرف عملة ما أمام باقى العملات ، اذ أن ارتفاع الفائدة يمكن أن يؤدى للاقبال على شراء هذه العملة والإدخار بها للاستفادة من الفائدة عليها.<br />
<br />
يبدو أن هذه القاعدة لن تتحقق فيما يتعلق بسعر الدولار الأمريكى أمام الجنيه نظرا لأن ميزان الفائدة لا يزال فى صالح العملة المصرية.<br />
<br />
وكان الإحتياطى الفيدرالى (البنك المركزى الأمريكى) قد رفع الفائدة على الدولار&nbsp; يوم الخميس الماضى بواقع ربع نقطة مئوية لتتراوح بين 2 و 2.25% وهى المرة الثالثة التى يتم فيها زيادة الفائدة الأمريكية خلال العام الجارى.<br />
<br />
فيما قررت لجنة السياسة النقدية بالبنك المركزى المصرى الإبقاء على معدلات عائد الجنيه عند مستوياتها الحالية البالغة 16.75% للإيداع و 17.75% للإقراض.<br />
<br />
وتتراوح الفائدة على الدولار فى البنوك المصرية بين 3 - 5%&nbsp;<br />
&nbsp;<br />
من جانبه أكد ، محمد عبدالعال، الخبير المصرفي وعضو مجلس إدارة بنك قناة السويس، أن رفع الفائدة من قبل الاحتياطي الفيدرالي الأمريكي، لن يخلق ضغوطا على الجنيه أمام الدولار في مصر.<br />
<br />
وأشار في تصريحات لـ "المال"&nbsp; إلى أن فجوة الفائدة ما تزال في صالح الجنيه المصري حيث تصل إلى ١٦-١٧% مقابل 2.25% على الدولار، كما أن ميزان الاستقرار السياسي والاقتصادي ما يزال في صالح مصر أكثر من الأسواق الناشئة الأخرى.<br />
<br />
وحول توجهات المستثمرين الأجانب في أدوات الدين بعد رفع الفائدة الأمريكية أوضح أنه بسبب أزمات الأسواق الناشئة في الفترة الماضية خرج جزء من الأموال الساخنة الباحثة عن سعر فائدة مرتفع، بينما هناك مستثمرون يرغبون في مخاطر أقل ويلجأون للسوق المصرية.<br />
<br />
يشار إلى أن استثمارات الأجانب في أذون الخزانة تراجعت بنحو 6.5 مليار دولار منذ مارس حتى يوليو، بفعل أزمة الأسواق الناشئة.<br />
<br />
ولفت عبدالعال إلى أنه مع استمرار الزيادة في الاحتياطي النقدي المصري ونشاط السياحة والصادرات والمصادر الدولارية الأخرى، ستكون مصر أقل احتياجا الأموال الساخنة.<br />
<br />
ووصلت استثمارات الأجانب في ذروتها إلى نحو 22 مليار دولار قبل أن تنخفض لنحو 15 مليار دولار.<br />
</span></div>
<div class="tages-container">
<a href='/tag/1387/1/تعويم-الجنيه' title='تعويم الجنيه' class='new-style-mat-button'>تعويم الجنيه</a> <a href='/tag/17/1/الجنيه-المصرى' title='الجنيه المصرى' class='new-style-mat-button'>الجنيه المصرى</a> <a href='/tag/209/1/العطاء-الدولارى' title='العطاء الدولارى' class='new-style-mat-button'>العطاء الدولارى</a> <a href='/tag/182/1/سعر-الدولار-مقابل-الجنيه' title='سعر الدولار مقابل الجنيه' class='new-style-mat-button'>سعر الدولار مقابل الجنيه</a> <a href='/tag/181/1/سعر-صرف-الجنيه' title='سعر صرف الجنيه' class='new-style-mat-button'>سعر صرف الجنيه</a> <a href='/tag/1188/1/أسعار-الفائدة' title='أسعار الفائدة' class='new-style-mat-button'>أسعار الفائدة</a> <a href='/tag/1011/1/سعر-الفائدة' title='سعر الفائدة' class='new-style-mat-button'>سعر الفائدة</a>
</div>
<ul class="icons clearfix">
<li class="hvr-curl-top-left hvr-shadow"><a href="/Story/227249/14/الإشتراك-في-النسخة-الورقية" title="الإشتراك في النسخة الورقية">
<i class="fa fa-printikd"></i></a></li>
<li class="hvr-curl-top-right hvr-shadow"><a href="https://play.google.com/store/apps/details?id=com.ikdynamics.elmal.elmalfinal" title="تحميل تطبيق المال"><i class="fa fa-download"></i></a></li>
<li class="hvr-curl-top-left hvr-shadow"><a href="http://www.almalgtm.net/" target="_blank" title="الدخول علي موقع المؤتمرات">
<i class="fa fa-microphone"></i></a></li>
<li class="hvr-curl-top-right hvr-shadow" style="display:none"><a href="" title="الأشتراك في خدمه ال لرسائل">
<i class="fa fa-envelope"></i></a></li>
<li class="hvr-curl-top-right hvr-shadow"> <a title="الطباعة" style="cursor: pointer;" onclick="javascript:window.open('/print.aspx?ID=391602&SecID=12','PrintMe','height=500px,width=930px,scrollbars=1');">
<i class="fa fa-print"></i></a></li>
</ul>
</div>
<div class="advertise-Inner_580x400">


<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-MPU-3 */
    google_ad_slot = "6133662632/5942086511";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div id="ctl00_innerBody_dvGoogleAds300_250" class="advertise-Inner_300x250">

<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-MPU-3 */
    google_ad_slot = "6133662632/5942086511";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dv_storyicons" style="float: right;width: 100%;text-align: center;margin-top:5px;margin-bottom:5px">
<div id="dv_fllw">


 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f1958d4e05a837"></script>
 <div class="addthis_sharing_toolbox"></div>

</div>
</div>
<div id="myCommentsDiv" style="float: right">
</div>
<div id="SPKADSRC_CONAINER"></div><script>window.speakol_pid = 804 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
<div class="related-inner-news">
<div id="POSTQUARE_WIDGET_91786">
</div>
<script>
                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_91786', pubid: 167409, webid: 133154, wid: 91786, on: 'postquare' });
            </script>
</div>
</div>
</div></div></section>
</div>
<footer class="footer">
<div class="row">
<div class="container">
<div class="col-xs-12 col-md-3">
<div class="title">
<h3>القائمة البريدية</h3>
</div>
<div class="form-footer">
<label for="subscribe">اشترك في القائمة البريدية لتصلك العروض الجديدة</label>
<input name="ctl00$Footer1$txt_subscribe" type="text" id="ctl00_Footer1_txt_subscribe" class="input_newsletters" />
<input type="submit" name="ctl00$Footer1$btn_subscribe" value="اشترك " onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$Footer1$btn_subscribe&quot;, &quot;&quot;, true, &quot;sss&quot;, &quot;&quot;, false, false))" id="ctl00_Footer1_btn_subscribe" class="btn subscribe-btn" />
</div>
</div>

<div class="col-xs-12 col-md-4">
<div class="title">
<h3>الوسوم الأكثر انتشارا</h3>
</div>
<ul class="unstyled-list tags">
</ul>
</div>
<div class="col-xs-12 col-md-5">
<div class="decs">
<a href="AboutUs.aspx" class="logo-footer"><img src="/assets/images/logo-footer.png" alt="logo"></a>
<div class="col-md-6">
<ul class="department">
<li><a href="/section/18/سيارات" ">سيارات<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/60/رياضة">رياضة<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/55/أسواق-عربيه">أسواق عربيه<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/59/طاقة" ">طاقة<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/19/سياسة">سياسة<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/54/الإسكندرية">الإسكندرية<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/61/ثقافة وفنون" ">ثقافة وفنون<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/20/لايف">لايف<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/49/1/إقرأ لهؤلاء">إقرأ لهؤلاء<i class="fa fa-arrow-left"></i></a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="department">
<li><a href="/LatestNews">أخر الأخبار<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/11/بورصة-شركات">بورصة و شركات<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/12/بنوك">بنوك<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/13/تأمين">تأمين <i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/14/اقتصاد-اسواق">اقتصاد و أسواق<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/15/استثمار">استثمار<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/58/نقل-ملاحة">نقل و وملاحة<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/16/عقارات">عقارات<i class="fa fa-arrow-left"></i></a></li>
<li><a href="/section/17/اتصالات-تكنولوجيا">اتصالات و تكنولوجيا<i class="fa fa-arrow-left"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
<div class="copy-right">
<div class="row">
<div class="container">
<div class="col-xs-12 col-md-4">
<a href="http://www.ikdynamics.com" target="_blank"><strong>Ikdynamics.com تصميم و تطوير</strong></a></div>
<div class="col-xs-12 col-md-4">
<strong>بوابة جــريدة المال 2017 جميع الحقوق محفوظة</strong></div>
<div class="col-xs-12 col-md-4">
<a href="ContactUS.aspx"><strong>اتصل بنا</strong></a></div>
</div>
</div>
</div>
</form>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-36331829-1', 'auto');
        ga('send', 'pageview');

</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "qiCjr1SZw320l9", domain: "almalnews.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qiCjr1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="/assets/js/slider.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js/script.js"></script>
</body>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 804;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>
</html>
