<!DOCTYPE html><html dir=rtl lang=ar prefix="og: http://ogp.me/ns#"><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><link rel=pingback href=https://www.almalnews.com/xmlrpc.php><link rel=alternate type=application/rss+xml title="RSS 2.0" href=https://www.almalnews.com/feed/><title>بيت الوساطة: أسواق الخليج جاهزة لاستقبال الاستثمارات الأجنبية - جريدة المال</title><style>.bsaProOrderingForm{}.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner
label{}.bsaProPrice{}.bsaProDiscount{}.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active{}.bsaProAlert,.bsaProAlert>a,.bsaProAlert>a:hover,.bsaProAlert>a:focus{}.bsaProAlertSuccess{}.bsaProAlertFailed{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7 !important}.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39 !important}.owl-carousel,.bx-wrapper{direction:ltr}.owl-carousel .owl-item{direction:rtl}</style><link rel=canonical href=https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/><meta property=og:locale content=ar_AR><meta property=og:type content=article><meta property=og:title content="بيت الوساطة: أسواق الخليج جاهزة لاستقبال الاستثمارات الأجنبية - جريدة المال"><meta property=og:description content="الصاوي أحمد&nbsp;أكد عبدالهادي السعدي، العضو المنتدب والرئيس التنفيذي لشركة بيت الوساطة للأوراق المالية، التابع لمجموعة (كي بي بي أو) ومقرها أبو ظبي، أن أسواق الخليج عموماً وأسواق الإمارات خصوصاً، جاهزة من جديد لاستقبال مختلف التدفقات الاستثمارية الأجنبية، خاصة بعد التحسن في المناخ الاستثماري الذي"><meta property=og:url content=https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/><meta property=og:site_name content="جريدة المال"><meta property=article:section content="أسواق عربية"><meta property=article:published_time content=2018-01-22T16:15:14+00:00><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="الصاوي أحمد&nbsp; أكد عبدالهادي السعدي، العضو المنتدب والرئيس التنفيذي لشركة بيت الوساطة للأوراق المالية، التابع لمجموعة (كي بي بي أو) ومقرها أبو ظبي، أن أسواق الخليج عموماً وأسواق الإمارات خصوصاً، جاهزة من جديد لاستقبال مختلف التدفقات الاستثمارية الأجنبية، خاصة بعد التحسن في المناخ الاستثماري الذي"><meta name=twitter:title content="بيت الوساطة: أسواق الخليج جاهزة لاستقبال الاستثمارات الأجنبية - جريدة المال"><meta name=twitter:image content=https://www.almalnews.com/wp-content/uploads/2018/01/596c8611-dc40-4a5a-b1e4-c424f152696c.jpg> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.almalnews.com/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.almalnews.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/","name":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/","name":"\u0628\u064a\u062a \u0627\u0644\u0648\u0633\u0627\u0637\u0629: \u0623\u0633\u0648\u0627\u0642 \u0627\u0644\u062e\u0644\u064a\u062c \u062c\u0627\u0647\u0632\u0629 \u0644\u0627\u0633\u062a\u0642\u0628\u0627\u0644 \u0627\u0644\u0627\u0633\u062a\u062b\u0645\u0627\u0631\u0627\u062a \u0627\u0644\u0623\u062c\u0646\u0628\u064a\u0629"}}]}</script> <link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//use.fontawesome.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="جريدة المال &laquo; الخلاصة" href=https://www.almalnews.com/feed/><link rel=alternate type=application/rss+xml title="جريدة المال &laquo; خلاصة التعليقات" href=https://www.almalnews.com/comments/feed/><link rel=alternate type=application/rss+xml title="جريدة المال &laquo; بيت الوساطة: أسواق الخليج جاهزة لاستقبال الاستثمارات الأجنبية خلاصة التعليقات" href=https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/feed/><link rel=stylesheet id=wp-block-library-rtl-css href=https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style-rtl.min.css type=text/css media=all><link rel=stylesheet id=wp-components-rtl-css href=https://c0.wp.com/c/5.1.1/wp-includes/css/dist/components/style-rtl.min.css type=text/css media=all><link rel=stylesheet id=wp-editor-font-css href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type=text/css media=all><link rel=stylesheet id=wp-nux-rtl-css href=https://c0.wp.com/c/5.1.1/wp-includes/css/dist/nux/style-rtl.min.css type=text/css media=all><link rel=stylesheet id=wp-editor-rtl-css href=https://c0.wp.com/c/5.1.1/wp-includes/css/dist/editor/style-rtl.min.css type=text/css media=all><link rel=stylesheet href=https://www.almalnews.com/wp-content/cache/minify/07ec1.css media=all><link rel=stylesheet id=lioit-font-awesome-css href=https://use.fontawesome.com/releases/v5.6.3/css/all.css type=text/css media=screen><link rel=stylesheet href=https://www.almalnews.com/wp-content/cache/minify/40a88.css media=all><!--[if lt IE 9]><link
rel=stylesheet id=lioit-ie8-css  href=https://www.almalnews.com/wp-content/themes/almalnews/assets/css/ie8.css type=text/css media=all>
<![endif]--><link rel=stylesheet id=social-logos-css href=https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css type=text/css media=all><link rel=stylesheet id=jetpack_css-rtl-css href=https://c0.wp.com/p/jetpack/7.2.1/css/jetpack-rtl.css type=text/css media=all> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js></script> <script>/*<![CDATA[*/var thickboxL10n={"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/www.almalnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.js></script> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/underscore.min.js></script> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/shortcode.min.js></script> <script src=https://c0.wp.com/c/5.1.1/wp-admin/js/media-upload.min.js></script> <script src=https://www.almalnews.com/wp-content/cache/minify/c061e.js></script> <!--[if lt IE 9]> <script src=https://www.almalnews.com/wp-content/themes/almalnews/assets/scripts/html5.js></script> <![endif]--> <script>var aamLocal={"nonce":"860265e32c","ajaxurl":"https:\/\/www.almalnews.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.almalnews.com/wp-content/cache/minify/016b6.js></script> <link rel=https://api.w.org/ href=https://www.almalnews.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.almalnews.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.almalnews.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.1.1"><link rel=shortlink href=https://wp.me/paOqbw-1w9q><link rel=alternate type=application/json+oembed href="https://www.almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F"><link rel=alternate type=text/xml+oembed href="https://www.almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F&#038;format=xml"><link rel=dns-prefetch href=//v0.wordpress.com><link rel=dns-prefetch href=//c0.wp.com><style>img#wpstats{display:none}</style><meta name=viewport content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name=google-site-verification content=gjnyfzNSqmOKNxmhb6maAQnqMd-hwoe5SBQti9qE2lI>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136709394-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-136709394-1');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','259051128380994');fbq('track','PageView');</script> <noscript>
<img
height=1 width=1
src="https://www.facebook.com/tr?id=259051128380994&ev=PageView
&noscript=1">
</noscript></head><body class="rtl post-template-default single single-post postid-361920 single-format-standard group-blog animate-init"><div class=main-body-area><header class="almal-layout-main-header nav-down d-print-none"><div class="almal-layout-search is-hidden tooltip-bottom"><form role=search method=get action=https://www.almalnews.com/>
<input type=search name=s placeholder="أدخل كلمة البحث …"></form></div>
<a href=javascript:; class=almal-layout-nav-trigger>القائمة الرئيسية<span></span></a>
<a href=javascript:; class=almal-subscribe-trigger><span></span></a>
<a href=https://www.almalnews.com class=nav-logo><img src=https://www.almalnews.com/wp-content/themes/almalnews/assets/img//logo.png alt=Logo></a>
<a href=javascript:; class=mobile-search-trigger><span></span></a><div class="search-mobile-container hidden"><div class=search-bar><form role=search method=get action=https://www.almalnews.com/>
<input type=search name=s placeholder="أدخل كلمة البحث …"></form></div></div><nav class=almal-layout-nav><ul class=almal-layout-top-nav><li class=switch-mode-item>
<a href=javascript:; id=light-mode onclick="setActiveStyleSheet('light'); return false;" class=switch-mode><i class="fas fa-sun"></i></a>
<a href=javascript:; id=dark-mode onclick="setActiveStyleSheet('dark'); return false;" class=switch-mode><i class="fas fa-moon"></i></a></li><li class=account>
<a href=https://www.almalnews.com/login> <i class="fa fa-user"></i>تسجيل دخول</a></li></ul></nav></header><main class="almal-layout-main-content "><nav class="almal-layout-side-nav d-print-none">
<a href=https://www.almalnews.com class=logo><img src=https://www.almalnews.com/wp-content/themes/almalnews/assets/img//logo.png alt="جريدة المال">
<span class=logo-slogan>جريدة مصرية إقتصادية يومية</span> <strong class=beta>نسخة تجريبية</strong></a><ul id=primary-nav class="clearlist left"><li id=menu-item-460965 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-460965"><a href=https://www.almalnews.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/ class=" ">أخر الأخبار</a></li><li id=menu-item-460966 class="stocks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460966"><a href=https://www.almalnews.com/category/stocks/ class=" ">بورصة وشركات</a></li><li id=menu-item-460967 class="banks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460967"><a href=https://www.almalnews.com/category/banks/ class=" ">بنـــوك</a></li><li id=menu-item-460968 class="investment-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460968"><a href=https://www.almalnews.com/category/investment/ class=" ">استثمار</a></li><li id=menu-item-460969 class="insurance-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460969"><a href=https://www.almalnews.com/category/insurance/ class=" ">تأمين</a></li><li id=menu-item-460970 class="economy-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460970"><a href=https://www.almalnews.com/category/economy-markets/ class=" ">اقتصاد وأسواق</a></li><li id=menu-item-460971 class="cars-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460971"><a href=https://www.almalnews.com/category/cars/ class=" ">سيــارات</a></li><li id=menu-item-460972 class="realestate-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460972"><a href=https://www.almalnews.com/category/real-estate/ class=" ">عقـــارات</a></li><li id=menu-item-460973 class="arabian-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460973"><a href=https://www.almalnews.com/category/arab-markets/ class=" ">أسواق عربية</a></li><li id=menu-item-460974 class="tech-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460974"><a href=https://www.almalnews.com/category/technology/ class=" ">اتصالات وتكنولوجيا</a></li><li id=menu-item-460975 class="transportation-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460975"><a href=https://www.almalnews.com/category/transportation/ class=" ">نقل وملاحة</a></li><li id=menu-item-460981 class="politics-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460981"><a href=https://www.almalnews.com/category/politics/ class=" ">سيـــاســة</a></li><li id=menu-item-479144 class="power-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479144"><a href=https://www.almalnews.com/category/power/ class=" ">طاقة</a></li><li id=menu-item-463463 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-463463"><a href=# class=" side-has-sub ">المزيد <i class="side-angle-icon fa fa-angle-down"></i></a><ul class=side-sub><li id=menu-item-460976 class="variety-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460976"><a href=https://www.almalnews.com/category/life/ class=" has-icon">لايف</a></li><li id=menu-item-460978 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460978"><a href=https://www.almalnews.com/category/alexandria/ class=" has-icon">الإسكندرية</a></li><li id=menu-item-460980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460980"><a href=https://www.almalnews.com/category/sports/ class=" has-icon">رياضة</a></li><li id=menu-item-460979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460979"><a href=https://www.almalnews.com/category/cat-61/ class=" has-icon">ثقافة وفنون</a></li><li id=menu-item-487451 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487451"><a href=https://www.almalnews.com/category/opinions/ class=" has-icon">أقرأ لهؤلاء</a></li></ul></li></ul><ul class=nav-actions><li class=action-btn><a href=#0 class="btn btn-large btn-primary btn-block">الإشتراكات</a></li></ul><div class=header-social>
<a href=https://www.youtube.com/user/almalweb target=_blank class="youtube-link youtube-color"><i class="fab fa-youtube"></i></a>
<a href=https://www.facebook.com/AlMal.News target=_blank class="facebook-link facebook-color"><i class="fab fa-facebook-f"></i></a>
<a href=https://twitter.com/almalweb target=_blank class="twitter-link twitter-color"><i class="fab fa-twitter"></i></a></div></nav><div class="content-wrapper content-animsition wrapper" id=wrapper><div class=content role=main><div class="single-content-wrapper content-section-has-sidebar content-section"><div class=row><div class="col-xl-9 col-12"><div class=single-content><article id=post-361920 class="post-361920 post type-post status-publish format-standard has-post-thumbnail hentry category-arab-markets"><div class="space-wkda no-marg text-center"><div class=content-more-space><div id=bsa-html class="bsaProContainerNew bsaProContainer-8 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__copy><div class=bsaProItemInner__copyInner><div class=bsaProItemInner__html><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-3430372162768150 data-ad-slot=1715887994 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div> <script>(function($){var bsaProContainer=$('.bsaProContainer-8');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div><div class=singl-post-heading><div class="meta-top text-center">
<span class=post-cat> أسواق عربية </span></div><h1 class="post-title text-center">بيت الوساطة: أسواق الخليج جاهزة لاستقبال الاستثمارات الأجنبية</h1><div class="post-excerpt text-center">الصاوي أحمد&nbsp;أكد عبدالهادي السعدي، العضو المنتدب والرئيس التنفيذي لشركة بيت الوساطة للأوراق المالية، التابع لمجموعة (كي بي بي أو) ومقرها أبو ظبي، أن أسواق الخليج عموماً وأسواق الإمارات خصوصاً، جاهزة من جديد لاستقبال مختلف التدفقات الاستثمارية الأجنبية، خاصة بعد التحسن في المناخ الاستثماري الذي</div><div class=post-main-media>
<img src=https://www.almalnews.com/wp-content/uploads/2018/01/596c8611-dc40-4a5a-b1e4-c424f152696c-1300x512.jpg class=fullback-img alt></div><div class="meta-bottom d-print-none"><div class="post-author post-author-w-date">
<img alt src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height=50 width=50><span class=author-info><span class=screen-reader-text></span><span class="author vcard"><a class="url fn n" href=https://www.almalnews.com/author/></a></span></span> <span class=post-date>
<i class="far fa-clock"></i>
<span class=desktop-date>7:15 م, الأثنين, 22 يناير 18</span>
<span class=mobile-date>7:15 م, الأثنين, 22 يناير 18</span>
</span></div><div class="post-social social-mobile has-bg float-right">
<a class=mb-share-btn data-notification-link=mb-share>
<span class="share-span share-title">شارك الخبر</span>
<i class="fas fa-share-alt"></i>
</a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3" data-animation=from-bottom data-notification-link=mb-share><div class="noti-box text-center"><div class=boxed><div class="modal-close modal-close-cross"></div><div class=text-block><h3>شارك الخبر مع أصدقائك</h3></div>
<span class="post-social-item twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9&amp;url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F&amp;via=almalweb"> <i class="fab fa-twitter white-color"></i> </a> </span>
<span class="post-social-item fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F"> <i class="fab fa-facebook-f white-color"></i> </a> </span>
<span class="post-social-item whatsapp-share whatsapp-bg"> <a href="whatsapp://send?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9 https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F"> <i class="fab fa-whatsapp white-color"></i> </a> </span>
<span class="post-social-item email-share"> <a href=#> <i class="fas fa-envelope white-color"></i> </a> </span></div></div></div><div class="post-social social-desktop has-bg float-right"><span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9&amp;url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F&amp;via=almalweb" target=_blank> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F" target=_blank> <i class="fab fa-facebook-f white-color"></i> </a> </span>
<span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9&amp;url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F&amp;via=almalweb" target=_blank> <i class="fas fa-envelope white-color"></i> </a> </span>
<span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span>
<span class="share-span all-share no-bg"> <a href=# target=_blank> <i class="far fa-bookmark"></i> </a> </span></div></div></div><div class=entry-content><p><span><strong>الصاوي أحمد&nbsp;<br>
</strong><br>
أكد عبدالهادي السعدي، العضو المنتدب والرئيس التنفيذي لشركة بيت الوساطة للأوراق المالية، التابع لمجموعة (كي بي بي أو) ومقرها أبو ظبي، أن أسواق الخليج عموماً وأسواق الإمارات خصوصاً، جاهزة من جديد لاستقبال مختلف التدفقات الاستثمارية الأجنبية، خاصة بعد التحسن في المناخ الاستثماري الذي تشهده المنطقة، والذي بدأنا نلمس آثاره الإيجابية نتيجة الطفرة السعرية التي تشهدها أسعار النفط والتطورات الإيجابية المرتقبة للوضع الجيوسياسي في المنطقة.<br>
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<br>
كما أن الإعلان عن الموازنات العامة في دول المنطقة كان مشجعاً جداً، خاصة من دول محورية مثل المملكة العربية السعودية ودولة الإمارات العربية المتحدة، فقد عكست هذه الموازنات عودة قوية للإنفاق الحكومي والذي يعد قاطرة النمو الاقتصادي في المنطقة.<br>
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<br>
وأدت كل هذه العوامل الإيجابية إلى تحسين النظرة الاستثمارية من قِبل المؤسسات الأجنبية والمحلية مما أدى إلى زيادة ملحوظة في السيولة المؤسساتية في الفترة الماضية، والجدير بالذكر إن الطفرات السعرية في أسواق الأسهم كانت في اغلب الأحيان تسبقها زيادة في الاستثمارات المؤسسية.<br>
&nbsp;<br>
وأضاف: تلعب التدفقات الاستثمارية الأجنبية دوراً مهماً ومحورياً في أداء الأسواق والبورصات، ليس على مستوى دول الخليج وحسب، بل على المستوى العالمي، فهي ليست استثمارات مضاربة، بل استثمارات متوسطة إلى طويلة الأمد وفقاً لتوقعات العوامل المستقبلية، لذلك عندما تأتي الاستثمارات للمنطقة فإن هذا يعتبر مؤشراً جيداً.<br>
&nbsp;<br>
وأشار إلى أن أسواق الإمارات تمتلك من فرص النمو الكثير، خصوصاً بعد عمليات إعادة الهيكلة في أكثر من مستوى في بعض الشركات، الأمر الذي أسهم في اتخاذ مخصصات كافية لتغطية كافة الديون والمتعثرات لدى تلك الشركات مما يشكل فرصة مناسبة للمستثمرين للاستثمار في الأسواق بشكل عام وهذه الشركات بشكل خاص والتي تمتلك الآن فرص حيوية للعودة إلى تحقيق أرباح، وعودة الارتقاء بالأداء العام من جديد في مختلف المجالات والجوانب.</span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class=sd-content><ul><li class=share-print><a rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon no-text" href=https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/#print target=_blank title="اضغط للطباعة"><span></span><span class=sharing-screen-reader-text>اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-361920 class="share-twitter sd-button share-icon no-text" href="https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/?share=twitter" target=_blank title="اضغط للمشاركة على تويتر"><span></span><span class=sharing-screen-reader-text>اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-361920 class="share-facebook sd-button share-icon no-text" href="https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/?share=facebook" target=_blank title="انقر للمشاركة على فيسبوك"><span></span><span class=sharing-screen-reader-text>انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-361920 class="share-linkedin sd-button share-icon no-text" href="https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/?share=linkedin" target=_blank title="اضغط لتشارك على LinkedIn"><span></span><span class=sharing-screen-reader-text>اضغط لتشارك على LinkedIn (فتح في نافذة جديدة)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.almalnews.com/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/?share=jetpack-whatsapp" target=_blank title="انقر للمشاركة على WhatsApp"><span></span><span class=sharing-screen-reader-text>انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class="post-bottom d-print-none"><div class=post-tags-wrap></div><div class="post-social social-mobile has-bg float-right">
<a class=mb-share-btn data-notification-link=mb-share>
<span class="share-span share-title">شارك الخبر</span>
<i class="fas fa-share-alt"></i>
</a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3" data-animation=from-bottom data-notification-link=mb-share><div class="noti-box text-center"><div class=boxed><div class="modal-close modal-close-cross"></div><div class=text-block><h3>شارك الخبر مع أصدقائك</h3></div>
<span class="post-social-item twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9&amp;url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F&amp;via=almalweb"> <i class="fab fa-twitter white-color"></i> </a> </span>
<span class="post-social-item fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F"> <i class="fab fa-facebook-f white-color"></i> </a> </span>
<span class="post-social-item whatsapp-share whatsapp-bg"> <a href="whatsapp://send?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9 https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F"> <i class="fab fa-whatsapp white-color"></i> </a> </span>
<span class="post-social-item email-share"> <a href=#> <i class="fas fa-envelope white-color"></i> </a> </span></div></div></div><div class="post-social social-desktop has-bg float-right"><span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9&amp;url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F&amp;via=almalweb" target=_blank> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F" target=_blank> <i class="fab fa-facebook-f white-color"></i> </a> </span>
<span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D8%AA+%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%3A+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%AC%D8%A7%D9%87%D8%B2%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9&amp;url=https%3A%2F%2Fwww.almalnews.com%2F%25d8%25a8%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b3%25d8%25a7%25d8%25b7%25d8%25a9-%25d8%25a3%25d8%25b3%25d9%2588%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%2F&amp;via=almalweb" target=_blank> <i class="fas fa-envelope white-color"></i> </a> </span>
<span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span>
<span class="share-span all-share no-bg"> <a href=# target=_blank> <i class="far fa-bookmark"></i> </a> </span></div></div></article><div class="related-posts-wrapper d-print-none"><h4 class="related-title">اقرأ أيضاً</h4><div class="row half-gutters"></div></div><div class="space-wkda no-marg text-center"><div class=content-more-space><div id=bsa-html class="bsaProContainerNew bsaProContainer-13 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__copy><div class=bsaProItemInner__copyInner><div class=bsaProItemInner__html><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-3430372162768150 data-ad-slot=5738040828 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div> <script>(function($){var bsaProContainer=$('.bsaProContainer-13');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div><div class="col-xl-3 d-print-none"><div class="content-sidebar content-sticky-sidebar pt-4" role=complementary><div class="section-side content-sticky-sidebar-inner"><div class="widget recent-posts-widget"><div class=widget-title><h4>جديد<span class=widget-title-icon><a href class="category-icon colored arab-markets">أسواق عربية </a></span></h4>
<a href class=widget-more>المزيد</a></div><div class=widget-post-list>
<a href=https://www.almalnews.com/%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%83/ class=wp-list-post><div class=wp-list-thumb>
<img src=https://www.almalnews.com/wp-content/uploads/2019/05/فتح-الله-330x250.jpg alt></div><div class=wp-list-content><h2>«رجال الأعمال»: تراجع بيع الوحدات السكنية بسبب نقص السيولة</h2><span class=post-date-classic><i class="far fa-clock"></i>8:44 م, الخميس, 2 مايو 19</span></div>
</a>
<a href=https://www.almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d8%b1%d8%b6-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d9%85%d8%b5%d8%b1-%d9%81%d9%89-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad/ class=wp-list-post><div class=wp-list-thumb>
<img src=https://www.almalnews.com/wp-content/uploads/2019/05/Capture-1-330x250.jpg alt></div><div class=wp-list-content><h2>رئيس الوزراء يعرض تجربة مصر فى الإصلاح الاقتصادى بمنتدى الاقتصاد العربى ببيروت</h2><span class=post-date-classic><i class="far fa-clock"></i>2:28 م, الخميس, 2 مايو 19</span></div>
</a>
<a href=https://www.almalnews.com/%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d9%81%d8%a7%d8%a6%d8%b6%d8%a7-%d8%a8%d9%84%d8%ba-7-41-%d9%85%d9%84%d9%8a%d8%a7/ class=wp-list-post><div class=wp-list-thumb>
<img src=https://www.almalnews.com/wp-content/uploads/2017/11/c25407fd-de15-46e4-9a56-aeb6b5e95cf4-330x250.jpeg alt></div><div class=wp-list-content><h2>ميزانية السعودية تحقق فائضا بلغ 7.41 مليار دولار في الربع الأول</h2><span class=post-date-classic><i class="far fa-clock"></i>1:27 ص, الخميس, 2 مايو 19</span></div>
</a>
<a href=https://www.almalnews.com/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%ac%d9%85%d9%8a%d8%b9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d9%86%d8%aa-%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d8%b1/ class=wp-list-post><div class=wp-list-thumb>
<img src=https://www.almalnews.com/wp-content/uploads/2019/05/اسمنت-330x250.jpg alt></div><div class=wp-list-content><h2>مكاسب لأسهم جميع شركات الأسمنت بالبورصة السعودية</h2><span class=post-date-classic><i class="far fa-clock"></i>8:45 م, الأربعاء, 1 مايو 19</span></div>
</a></div></div><div class="widget newsletter-widget"><h4 class="widget-title">نشرة اخبار المال البريدية</h4><div class=newsletter><form class action=index.html method=post><div class=form-group>
<label>تخصيص النشرة بأقسام معينه</label>
<select class="bs-select form-control"><option>جميع الأخبار</option><option>إقتصاد وأسواق</option><option>بورصة وشركات</option><option>نقل وملاحة</option><option>بنوك</option>
</select></div><div class=form-group>
<label>اكتب بريدك الإلكتروني.</label><div class="input-icon input-icon-sm right">
<i class="fas fa-envelope"></i>
<input type=text class=form-control placeholder=name@example.com></div></div>
<input type=submit class="btn btn-primary btn-medium btn-block" value="إشتراك الأن"></form></div></div><div id=bsa-html class="bsaProContainerNew bsaProContainer-12 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__copy><div class=bsaProItemInner__copyInner><div class=bsaProItemInner__html><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-3430372162768150 data-ad-slot=1803499390></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div> <script>(function($){var bsaProContainer=$('.bsaProContainer-12');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div></div></div><footer class="footer footer-wrapper d-print-none"><div class=container><div class="row widgets-row"><div class="col-md-5 col-lg-5"><div class="footer-widget categories-list-widget"><h4 class="footer-widget-title">أقسام الأخبار</h4><ul id=footer_categories class="clearlist footer-menu footer-menu-3col"><li id=menu-item-460983 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460983"><a href=https://www.almalnews.com/category/arab-markets/ class=" ">أسواق عربية</a></li><li id=menu-item-460985 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460985"><a href=https://www.almalnews.com/category/technology/ class=" ">اتصالات وتكنولوجيا</a></li><li id=menu-item-460986 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460986"><a href=https://www.almalnews.com/category/investment/ class=" ">استثمار</a></li><li id=menu-item-460987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460987"><a href=https://www.almalnews.com/category/economy-markets/ class=" ">اقتصاد وأسواق</a></li><li id=menu-item-460990 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460990"><a href=https://www.almalnews.com/category/banks/ class=" ">بنـــوك</a></li><li id=menu-item-460991 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460991"><a href=https://www.almalnews.com/category/stocks/ class=" ">بورصة وشركات</a></li><li id=menu-item-460992 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460992"><a href=https://www.almalnews.com/category/insurance/ class=" ">تأميـــن</a></li><li id=menu-item-460994 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460994"><a href=https://www.almalnews.com/category/sports/ class=" ">رياضة</a></li><li id=menu-item-460996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460996"><a href=https://www.almalnews.com/category/cars/ class=" ">سيــارات</a></li><li id=menu-item-460997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460997"><a href=https://www.almalnews.com/category/power/ class=" ">طاقة</a></li><li id=menu-item-460998 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460998"><a href=https://www.almalnews.com/category/real-estate/ class=" ">عقـــارات</a></li><li id=menu-item-461001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461001"><a href=https://www.almalnews.com/category/life/ class=" ">لايف</a></li><li id=menu-item-461002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461002"><a href=https://www.almalnews.com/category/transportation/ class=" ">نقل وملاحة</a></li></ul></div></div><div class="col-md-3 col-lg-3"><div class="footer-widget about-list-widget"><h4 class="footer-widget-title">جريدة المال</h4><ul id=footer_about_list class="clearlist footer-menu footer-menu-2col"><li id=menu-item-483087 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483087"><a href=https://www.almalnews.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/ class=" ">أخر الأخبار</a></li><li id=menu-item-483088 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483088"><a href=https://www.almalnews.com/newspaper/ class=" ">أعداد الجريدة</a></li><li id=menu-item-483089 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483089"><a href=https://www.almalnews.com/ads/ class=" ">إعلانات المال</a></li></ul><div class=footer-social>
<a href=https://www.youtube.com/user/almalweb target=_blank class=youtube-link><i class="fab fa-youtube"></i></a>
<a href=https://www.facebook.com/AlMal.News target=_blank class=facebook-link><i class="fab fa-facebook-f"></i></a>
<a href=https://twitter.com/almalweb target=_blank class=twitter-link><i class="fab fa-twitter"></i></a></div></div></div><div class="col-md-4 col-lg-4"><div class="footer-widget about-widget">
<img class=footer-logo src=https://www.almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png alt=Almalnews><p>جريدة المال هي جريدة إقتصادية مصرية يومية يتبعها بوابة إخبارية على الإنترنت تقدم خدمات إخبارية في البورصة، الشركات، الاقتصاد، الأسواق، البنوك، التأمين، النقل، الإستثمار، الإتصالات وتكنولوجيا المعلومات بالإضافة لتغطية للأخبار السياسية و الأخبار المنوعة.</p><div class=newsletter><h6>إشترك بالقائمة البريدية ليصلك جديد الأخبار</h6><form class action=index.html method=post><div class="newsletter-input form-group row no-gutters">
<label class=sr-only>اكتب بريدك الإلكتروني.</label><div class="input-wrapper input-icon input-icon-sm right col-sm-9">
<i class="fas fa-envelope"></i>
<input type=text class=form-control placeholder=name@example.com></div><div class="newsletter-btn col-sm-3">
<input type=submit class="btn btn-medium btn-block" value="إشترك الأن"></div></div><span class=form-tip>لن نرسل اي رسائل مزعجة “Spam”وأيضاً يمكنك إلغاء الاشتراك في أي وقت</span></form></div></div></div></div></div><div class=footer-bar><div class=container-fluid><div class=row><div class=col-md-6><p>جميع الحقوق محفوظة © جريدة المال 2018</p></div><div class=col-md-6><ul id=footer_bar class="clearlist footer-bar-links"><li id=menu-item-476494 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476494"><a href=https://www.almalnews.com/newspaper/ class=" ">أعداد الجريدة</a></li><li id=menu-item-476495 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476495"><a href=https://www.almalnews.com/ads/ class=" ">إعلانات المال</a></li></ul></div></div></div></div></footer></div></main></div><div id=fixed-post>
<button>
<svg version=1.1 viewBox="0 0 32 32" width=32 height=32 aria-hidden=false><path d="M25.33 8.55l-1.88-1.88-7.45 7.45-7.45-7.45-1.88 1.88 7.45 7.45-7.45 7.45 1.88 1.88 7.45-7.45 7.45 7.45 1.88-1.88-7.45-7.45z"></path></svg>
</button><div class=almal-fixed-post><div class=almal-fixed-post-image>
<img alt="Kaboompics - Tiles with blue pattern" src></div><div class=almal-fixed-post-content><h3> <a href></a></h3><p>ياسمين فواز كشف النائب محمد أبو حامد وكيل لجنة التضامن الإجتماعي، أن اللجنة التشريعية أمهلت الجهات المعنية بمشروع قانون الأحوال الشخصية شهرا؛ لإرسال رأيها الي البرلمان</p><div class=social-icons>
<a class=fixed-post-fb href target=_blank> <i class="fa fa-facebook"></i> </a>
<a class=fixed-post-twitter href target=_blank> <i class="fa fa-twitter"></i> </a></div></div></div><div class=subscribe-actions>
<a href=# target=_blank>
<img src=https://www.almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png>
</a></div></div>
<script>var twitterVia="almalweb";</script><script>var epicFBAppId="262738801182729";</script> <div style=display:none></div>
<script>_atrk_opts={atrk_acct:"qiCjr1SZw320l9",domain:"almalnews.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img
src="https://certify.alexametrics.com/atrk.gif?account=qiCjr1SZw320l9" style=display:none height=1 width=1 alt></noscript>
<script>window.WPCOM_sharing_counts={"https:\/\/www.almalnews.com\/%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8\/":361920};</script> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js></script> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/datepicker.min.js></script> <script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0623\u0631\u0628","\u062e","\u062c","\u0633"],"dateFormat":"d MM\u060c yy","firstDay":6,"isRTL":true});});</script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.almalnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.almalnews.com/wp-content/cache/minify/37b26.js></script> <script src=https://s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script>var themeMyLogin={"action":"","errors":[]};</script> <script src=https://www.almalnews.com/wp-content/cache/minify/de651.js></script> <script>var lioit={"ajaxurl":"https:\/\/www.almalnews.com\/wp-admin\/admin-ajax.php","nonce":"f10a1160b6","templateUrl":"https:\/\/www.almalnews.com\/wp-content\/themes\/almalnews","more_text":"\u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","first_page":"https:\/\/www.almalnews.com\/%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D9%88%D8%B3%D8%A7%D8%B7%D8%A9-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%AC%D8%A7%D9%87%D8%B2%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8\/","posts":"{\"page\":0,\"name\":\"%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%b7%d8%a9-%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%a8\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":15,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};</script> <script src=https://www.almalnews.com/wp-content/cache/minify/d42fb.js></script> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js></script> <script src=https://www.almalnews.com/wp-content/cache/minify/edeaa.js></script> <script src=https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script> <script src=https://stats.wp.com/e-201918.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.2.1',blog:'159780418',post:'361920',tz:'2',srv:'www.almalnews.com'}]);_stq.push(['clickTrackerInit','159780418','361920']);</script> </body></html>