

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><title>
	جريدة المال
</title><link rel="shortcut icon" href="../../../assets/images/icon.ico" type="image/icon" /><link rel="stylesheet" href="../../../assets/css/style.css" />
    <style type="text/css">
        .PagerFieldSet
        {
            margin: 0px;
            padding: 0px;
        }
        .padding-ng:nth-child(even)
        {
            padding-right: 15px !important;
            padding-left: 15px !important;
        }
        
        @media only screen and (max-width:800px)
        {
        
            .padding-ng:nth-child(even), .padding-ng:nth-child(odd)
            {
                padding-right: 0px !important;
                padding-left: 0px !important;
            }
        }
        h2
        {
            direction: rtl;
        }
        h3
        {
            direction: rtl;
        }
        .hero-image .meta-text
        {
            white-space: nowrap;
        }
        
        table
    {
        display: table !important;
    }
    </style>
    
    
    
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="website" />
    <meta property="og:site_name" content="جريدة المال" />
       <link rel="original-source" href="http://www.almalnews.com/Story/362722/11/الطحانون-المصريون-تستأجر-مطحن-سوهاج-الوطنية"/>
    <link rel="canonical" href="http://www.almalnews.com/Story/362722/11/الطحانون-المصريون-تستأجر-مطحن-سوهاج-الوطنية"/>
    <meta property="og:title" content="الطحانون المصريون تستأجر مطحن سوهاج الوطنية"/>
    <meta property="og:url" content="http://www.almalnews.com/Story/362722/11/الطحانون-المصريون-تستأجر-مطحن-سوهاج-الوطنية"/>
    <meta property="fb:app_id" content='273358456425779' />
    <meta property="og:description" content="شريف عمر:

تستعد &laquo;سوهاج&raquo; الوطنية للصناعات الغذائية، لإطلاق خطة توسعية فى العام الحالى، معتمدة فى ذلك على تأجير مطحنها لصالح شركة &laquo;الطحانون المصريون&raquo;، بجانب إجراء زيادة رأسمال ب..."/>
    
    <meta property="og:image" content="http://www.almalnews.com/admincp/Media/ImageLibrary/Large/44a3c113-31b3-4a90-af1a-bf2181226399.jpg"/>
     <meta property="og:image:width" content="380">
    <meta property="og:image:height" content="200">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="article:published_time" content="29/01/2018 12:11:47 م"/>
    <meta property="article:modified_time" content="29/01/2018 12:11:47 م"/>
      <meta property="article:section" content="بورصة وشركات"/>

    
    
    
   
  
     <meta name='keywords' content='' />
      <meta name='description' content='' />
    
    <style type="text/css">
        .ifram
        {
            width: 100%;
        }
        a:-webkit-any-link 
        {
            text-decoration:none !important;
        }
                .eng_widget_is {
    font-family: inherit !important;
    text-align: right;
    direction: rtl;
    float: right;
}

.eng_ww_ttl_span1 {
    text-align: right;
}

.section.inner figure.main-inner-image figcaption {
    display: none;
}
    </style>
     
 

</head>
<body id="ctl00_Bodymas" class="exhageandcomp">
    <form name="aspnetForm" method="post" action="./الطحانون المصريون تستأجر مطحن سوهاج الوطنية" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1B0DA871" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="JCr3gF4-GiYydK35nc2uQ_bY72mSeSUSsQHHpOcAk8uicrBx3R1mj0tbefrXTZcdYscUasip8wYtEHc63B5QYJti8OhP5zuBy-oIVEOPWxBhW3zCynrRzN3AeEdT0lGh3v7kPoKuyJsxEgXjnwW_7opQQ-FVGoH0e2NFqLNDI6L1bBoE1RU1Be_oXx93EVhprIlFRfjJqVAbwv0tHZWLRQ2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAbhEO8wI2WUkHu+Ue9ZnFMSn1RcjtHAj66REed34CUNnvx/x3G8AmL33u5r2XzQ5YA5DGJkPm6s1i351g4IAFIg8o7F8j2bzOhbI39znZNDJ4UKibFfXgUHSYID7CrtpxvJRFLKXlbm+0xMuTGKVp1uiNzHbhTSXL5omgSWnz3Kyw==" />
    <div id="top-header">
        <div class="row">
            <div class="container">
                <div class="interactive-container">
                    <div class="col-xs-6">
                        <div class="search">
                            <button onclick="__doPostBack('ctl00$Button1','')" id="ctl00_Button1">
                                <i aria-hidden="true" class="fa fa-search"></i>
                            </button>
                            <input name="ctl00$SearchKey" type="text" id="ctl00_SearchKey" placeholder="أدخل كلمة البحث" />
                        </div>
                    </div>
                    <div class="col-xs-6">
                        <div class="social">
                            <ul class="unstyled-list">
                            <li  style="font-weight: bold; font-size: 10px; color: #0072bc">
                                    بث تجريبي</li>
                                    <li >
                                    <a  style="font-weight: bold; font-size: 12px; color: #0072bc; text-decoration: underline !important; vertical-align: top;" href="http://en.almalnews.com/">EN</a></li>
                                <li class="hvr-sweep-to-bottom"><a href="https://www.facebook.com/AlMal.News"><i
                                    aria-hidden="true" class="fa fa-facebook"></i></a></li>
                                <li class="hvr-sweep-to-bottom"><a href="https://plus.google.com/u/0/+Almalnews"><i
                                    aria-hidden="true" class="fa fa-google-plus"></i></a></li>
                                <li class="hvr-sweep-to-bottom"><a href="https://twitter.com/almalweb"><i aria-hidden="true"
                                    class="fa fa-twitter"></i></a></li>
                                <li class="hvr-sweep-to-bottom"><a style="pointer-events: none; cursor: default;"
                                    href="#"><i aria-hidden="true" class="fa fa-linkedin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="adverstise-lg">
                   
                    <!-- STADSVC 728x90 1 728x90 86550 -->
                    
                    <script type="text/javascript"><!--
                        google_ad_client = "ca-pub-7077840234760379";
                        /* Almalnews-728x90 */
                        google_ad_slot = "6133662632/8301942457";
                        google_ad_width = 728;
                        google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <div class="advertise-small_320x100">
                <a href="http://efghermes.com/ar/Pages/default.aspx" id="ctl00_A2" target="_blank">
                <img src="/Ads_image/ads1_M.jpg" alt="banner large" width="320" height="100"></a>
                    
                </div>
            </div>
        </div>
    </div>
    <header id="header">
        <div class="row">
            <div class="container">
                <div class="header">
                    <div class="col-xs-4 col-md-1">
                        <a id="logo" href="/Default.aspx">
                        <img src="/assets/images/logo.png"  alt="brand" width="73" height="30"></a>
                    </div>
                    <div class="col-xs-8 col-md-11">
                        <div id="menu-icon" class="text-left">
                            <div class="icon">
                                <div class="bar"></div>
                                <div class="bar"></div>
                                <div class="bar"></div>
                            </div>
                        </div>
                        <nav class="menu">
                            <ul class="unstyled-list main-nav">
                              <li class="menu menu-hover">
                                    <a href="#" class="button toggle"><i class="fa fa-caret-down"></i> المزيد</a>
                                    <ul class="submenu">
                                       <li class="hvr-underline-from-right"><a href="/section/59/طاقة">طاقة</a></li>
                                        <li class="hvr-underline-from-right"><a href="/section/54/الاسكندرية">الاسكندرية</a></li>
                                        <li class="hvr-underline-from-right"><a href="/section/19/سياسة">سياسة</a></li>
                                        <li class="hvr-underline-from-right"><a href="/section/61/ثقافة-فنون">ثقافة وفنون</a></li>
                                   <li class="hvr-underline-from-right"><a href="/section/55/أسواق-عربيه">أسواق عربيه</a></li>
                                   
                                    </ul>
                                </li>
                        <li class="hvr-bounce-to-left marketandcars"><a href="/section/20/لايف">لايف</a></li>
                                
                                <li class="hvr-bounce-to-left sports"><a href="/section/60/رياضة">رياضة</a></li>
                                <li class="hvr-bounce-to-left cars"><a href="/section/18/سيارات">سيارات</a></li>
                                <li class="hvr-bounce-to-left techandtelc"><a href="/section/17/اتصالات-تكنولوجيا">اتصالات و تكنولوجيا</a></li>
                                <li class="hvr-bounce-to-left states"><a href="/section/16/عقارات">عقارات</a></li>
                                <li class="hvr-bounce-to-left transport"><a href="/section/58/نقل-ملاحة">نقل و وملاحة</a></li>
                                <li class="hvr-bounce-to-left investment"><a href="/section/15/استثمار">استثمار</a></li>
                                <li class="hvr-bounce-to-left market"><a href="/section/14/اقتصاد-اسواق">اقتصاد و أسواق</a></li>
                                <li class="hvr-bounce-to-left asurance"><a href="/section/13/تأمين">تأمين</a></li>
                                <li class="hvr-bounce-to-left banks"><a href="/section/12/بنوك">بنوك</a></li>
                                <li class="hvr-bounce-to-left exhageandcomp"><a href="/section/11/بورصة-شركات">بورصة و شركات</a></li>
                                <li class="hvr-bounce-to-left latestnews"><a href="/LatestNews">أخر الأخبار</a></li>
                            </ul> </nav>
                    </div>
                <div id="ctl00_dvGoogleAds120_600_Left" class="advertisment_160x600 left">
                          
                         <!-- ADSVCS New tag 120x600 92033 -->
                        <script type="text/javascript"><!--
                            google_ad_client = "ca-pub-7077840234760379";
                            /* Almalnews-120x600-L */
                            google_ad_slot = "6133662632/3507498026";
                            google_ad_width = 120;
                            google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                         </div>
                         
            <div id="ctl00_dvGoogleAds120_600_Right" class="advertisment_160x600 right">
            
<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-120x600-R */
    google_ad_slot = "6133662632/7991965770";
    google_ad_width = 120;
    google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
       
       
                </div>
            </div>
        </div>
    </header>
    <div class="rtldiv">
           <section class="inner">
        <div class="row"> 
        <div class="container inner-body">
         <div class="col-xs-12 col-md-4">
                    <div id="ctl00_dvGoogleAds300_250" class="adverstise-small">
                    <!-- ADSVCS 300x250 1 300x250 86566 -->
                    <a href="http://www.almalnews.com/Story/356250/15/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D9%86%D8%AA%D8%AF%D9%89-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-2017-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1" target="_blank"> <img src="/Ads_image/web3.jpg" alt="banner large"
                        width="336" height="280"></a>


                    </div>
                     
                    
                    <div class="thumbs-inner-aside">
                     
                    <div class="thumb">
                            <div class="thumb-unit">
                                <a href='/Story/362772/11/تكريم-جهينة-ضمن-قائمة-أفضل-100-شركة-في-السوق-المصرية-لعام-2017' class="thumb-image">
                                <img src="/admincp/Media/ImageLibrary/Small/86b566f6-7ddd-46f2-8fd9-4cec285957a4.jpg" alt="news image" height="220"></a>
                                 <a href='/section/11/بورصة وشركات' class="tag-name hvr-shadow">
                                        <span>بورصة وشركات</span></a>
                                
                      <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.almalnews.com%2FStory/362772/11/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%ac%d9%87%d9%8a%d9%86%d8%a9-%d8%b6%d9%85%d9%86-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a3%d9%81%d8%b6%d9%84-100-%d8%b4%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d9%85-2017&title=%d8%aa%d9%83%d8%b1%d9%8a%d9%85+%d8%ac%d9%87%d9%8a%d9%86%d8%a9+%d8%b6%d9%85%d9%86+%d9%82%d8%a7%d8%a6%d9%85%d8%a9+%d8%a3%d9%81%d8%b6%d9%84+100+%d8%b4%d8%b1%d9%83%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d9%88%d9%82+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d9%84%d8%b9%d8%a7%d9%85+2017%0d&description=%d8%a7%d9%84%d9%85%d8%a7%d9%84+-+%d8%ae%d8%a7%d8%b5%0a%0a%d9%83%d9%8f%d8%b1%d9%85%d8%aa+%d8%b4%d8%b1%d9%83%d8%a9+%d8%ac%d9%87%d9%8a%d9%86%d8%a9+%d9%83%d9%88%d8%a7%d8%ad%d8%af%d8%a9+%d9%85%d9%86+%d8%a3%d9%81%d8%b6%d9%84+100+%d8%b4%d8%b1%d9%83%d8%a9+%d9%85%d9%82%d9%8a%d8%af%d8%a9+%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9+%d9%84%d8%b9%d8%a7%d9%85+2017+%d9%84%d9%84%d8%b3%d9%86%d8%a9+%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9+%d8%b9%d9%84%d9%89+%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d9%84%d9%8a%d8%8c+%d9%88%d8%b0%d9%84%d9%83+%d8%b6%d9%85%d9%86+%d8%a7%d8%b3%d8%aa%d9%81%d8%aa%d8%a7%d8%a1+%d9%85%d8%a4%d8%b3%d8%b3%d8%a9+%d8%a3%d9%85%d9%88%d8%a7%d9%84+%d8%a7%d9%84%d8%ba%d8%af+%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9+%d8%a7%d9%84%d8%b0%d9%8a+%d8%ac%d8%a7%d8%a1+%d8%b9%d9%84%d9%89+%d9%87%d8%a7%d9%85%d8%b4+%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%8a%d8%a9+%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9+%d8%a7%d9%84%d8%b3%d9%86%d9%88%d9%8a%d8%a9+%d8%aa%d8%ad%d8%aa+%d8%b9%d9%86...&picture=http://www.almalnews.com/admincp/Media/ImageLibrary/Small/86b566f6-7ddd-46f2-8fd9-4cec285957a4.jpg&caption=www.almalnews.com&quote=جريدة+المال', 'newwindow', 'width=550, height=450'); return false;"
                      target="_blank" class="social-bunle hvr-shadow">
                       <i aria-hidden="true" class="fa fa-share-alt"></i></a>
                                   </div>
                          <div class="meta-text">
                                <a style="text-decoration:none; color:inherit;" href='/Story/362772/11/تكريم-جهينة-ضمن-قائمة-أفضل-100-شركة-في-السوق-المصرية-لعام-2017'  class="NewsLink"><h3> تكريم جهينة ضمن قائمة أفضل 100 شركة في السوق المصرية لعام 2017</h3></a> 
                               <time data-time='2018-01-29T15:30:54'> الإثنين 29 يناير 2018 03:30 م </time>
                            <p> المال - خاص

كُرمت شركة جهينة كواحدة من أفضل 100 شركة مقيدة بالبورصة لعام 2017 للسنة الثالثة على التوالي، وذلك ضمن استفتاء مؤسسة أموال الغد الاقتصادية الذي جاء على هامش احتفالية المؤسسة السنوية تحت عنوان "قمة مصر للأفضل".

وأضافت الشركة في بيان حصلت "المال" على نسخة منه أن التكريم يدعم ريادتها في مج</p>
                            </div>
                        </div>
                        <div id="ctl00_LeftsideNewsReapeater_ctl00_Div1">
                        <a href="#" class="table-main-title"><strong>أسعار العملات </strong></a>
                  <div class="table-title-category"> <strong>أسعار الدولار بالبنوك</strong></div>
                
                  
                 <table>
                    <thead>
                      <tr><th>سعر الشراء</th>
                        <th>سعر البيع </th>
                        <th>البنك</th>
                       </tr>
                    </thead> <tbody>
                   
   
                <tr> <td>17.69 </td>
                         <td>17.79</td>
                       <td>البنك المركزى المصرى</td>
                      </tr>
                   
   
                <tr> <td>17.60 </td>
                         <td>17.70</td>
                       <td>بنك مصر</td>
                      </tr>
                   
   
                <tr> <td>17.60 </td>
                         <td>17.70</td>
                       <td>البنك الأهلي المصري</td>
                      </tr>
                   
   
                <tr> <td>17.63 </td>
                         <td>17.73</td>
                       <td>بنك القاهرة</td>
                      </tr>
                   
   
                <tr> <td>17.65 </td>
                         <td>17.75</td>
                       <td>بنك الإسكندرية</td>
                      </tr>
                   
   
                <tr> <td>17.69 </td>
                         <td>17.79</td>
                       <td>البنك التجاري الدولي CIB</td>
                      </tr>
                   
   
                <tr> <td>17.65 </td>
                         <td>17.75</td>
                       <td>البنك العربي الأفريقي</td>
                      </tr>
                   
                 </tbody>  </table>
                 
                   <a href="#" class="table-main-title"><strong>أسعار الذهب </strong></a>
                  <div class="table-title-category"> <strong>متوسط أسعار الذهب  بالعملة المصرية</strong></div>
             
                 <table>
                    <thead>
                      <tr>
                        <th>السعر بالجنيه المصري </th>
                        <th>الوحدة</th>
                       </tr>
                    </thead> <tbody>
                   
   
                <tr> 
               
                         <td>638.00</td>
                       <td>عيار 21</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>547.00</td>
                       <td>عيار 18</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>729.00</td>
                       <td>عيار 24</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>5104.00</td>
                       <td>الجنيه الذهب</td>
                      </tr>
                   
                 </tbody>  </table>
                 
                        </div>
                         
                     
                    <div class="thumb">
                            <div class="thumb-unit">
                                <a href='/Story/362771/60/محاضرة-فيديو-للاعبى-الأهلى-عقب-المران-الجماعي-استعدادا-للإسماعيلي' class="thumb-image">
                                <img src="/admincp/Media/ImageLibrary/Small/421dddd9-8df3-4279-8530-c530de2bdca8.JPG" alt="news image" height="220"></a>
                                 <a href='/section/60/رياضة' class="tag-name hvr-shadow">
                                        <span>رياضة</span></a>
                                
                      <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.almalnews.com%2FStory/362771/60/%d9%85%d8%ad%d8%a7%d8%b6%d8%b1%d8%a9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%89-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%89-%d8%b9%d9%82%d8%a8-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7-%d9%84%d9%84%d8%a5%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a&title=%d9%85%d8%ad%d8%a7%d8%b6%d8%b1%d8%a9+%d9%81%d9%8a%d8%af%d9%8a%d9%88+%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%89+%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%89+%d8%b9%d9%82%d8%a8+%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%86+%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a+%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7+%d9%84%d9%84%d8%a5%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a%0d&description=%0a%d8%b9%d9%84%d9%89+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89%26nbsp%3b%0a%0a%d9%8a%d8%b9%d9%82%d8%af+%d8%ad%d8%b3%d8%a7%d9%85+%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a%d8%8c+%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1+%d8%a7%d9%84%d9%81%d9%86%d9%8a+%d9%84%d9%84%d9%81%d8%b1%d9%8a%d9%82+%d8%a7%d9%84%d8%a3%d9%88%d9%84+%d9%84%d9%83%d8%b1%d8%a9+%d8%a7%d9%84%d9%82%d8%af%d9%85+%d8%a8%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a+%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a%d8%8c+%d9%85%d8%ad%d8%a7%d8%b6%d8%b1%d8%a9+%d9%81%d9%86%d9%8a%d8%a9+%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88+%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a+%d8%a7%d9%84%d9%81%d8%b1%d9%8a%d9%82+%d8%a7%d9%84%d9%8a%d9%88%d9%85+%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86+%d8%b9%d9%82%d8%a8+%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%86%d8%9b+%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7+%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9+%d8%a7%d9%84%d8%a5%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a+%d8%a7%d9%84%d9%85%d9%82%d8%b1%d8%b1+%d9%84%d9%87%d8%a7+%d8%ba%d8%af%d8%a7+%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab...&picture=http://www.almalnews.com/admincp/Media/ImageLibrary/Small/421dddd9-8df3-4279-8530-c530de2bdca8.JPG&caption=www.almalnews.com&quote=جريدة+المال', 'newwindow', 'width=550, height=450'); return false;"
                      target="_blank" class="social-bunle hvr-shadow">
                       <i aria-hidden="true" class="fa fa-share-alt"></i></a>
                                   </div>
                          <div class="meta-text">
                                <a style="text-decoration:none; color:inherit;" href='/Story/362771/60/محاضرة-فيديو-للاعبى-الأهلى-عقب-المران-الجماعي-استعدادا-للإسماعيلي'  class="NewsLink"><h3> محاضرة فيديو للاعبى الأهلى عقب المران الجماعي استعدادا للإسماعيلي</h3></a> 
                               <time data-time='2018-01-29T15:09:33'> الإثنين 29 يناير 2018 03:09 م </time>
                            <p> 
على المصرى&nbsp;

يعقد حسام البدري، المدير الفني للفريق الأول لكرة القدم بالنادي الأهلي، محاضرة فنية بالفيديو للاعبي الفريق اليوم الاثنين عقب المران؛ استعدادا لمواجهة الإسماعيلي المقرر لها غدا الثلاثاء على ملعب الجيش المصرى ببرج العرب فى الإسكندرية، ضمن لقاءات الأسبوع الحادى والعشرون من الدورى المص</p>
                            </div>
                        </div>
                        
                         <div id="ctl00_LeftsideNewsReapeater_ctl01_Div2">
                        <div id="ctl00_LeftsideNewsReapeater_ctl01_Div3" class="adverise300x600 hidden-xs">
                             <!-- ADSVCS 300x600 300x600 91823 -->
<script type="text/javascript">
    (adsvcsads = window.adsvcsads || []).push({ adId: 91823, adHost: "//da.adsvcs.com", adRandValue: Math.random() });
</script>

                        </div>
                   <a href="#" class="table-main-title"><strong>اسعار السلع </strong></a>
                  <div class="table-title-category"> <strong>اسعار السلع الاساسية بالجنيه المصرى</strong></div>
              
                 <table>
                    <thead>
                      <tr>
                        <th>السعر بالجنيه المصري </th>
                        <th>السلعة</th>
                       </tr>
                    </thead> <tbody>
                   
   
                <tr> 
               
                         <td>8.00</td>
                       <td>الارز </td>
                      </tr>
                   
   
                <tr> 
               
                         <td>18.75</td>
                       <td>الزيت</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>10.00</td>
                       <td>السكر</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>6.00</td>
                       <td>المكرونة</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>6.00</td>
                       <td>الدقيق</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>3.00</td>
                       <td>الشاي 40 جم</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>50.00</td>
                       <td>المسلى الطبيعي </td>
                      </tr>
                   
   
                <tr> 
               
                         <td>39.00</td>
                       <td>المسلى الصناعي</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>31.00</td>
                       <td>الفراخ البلدي</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>24.00</td>
                       <td>الفراخ البيضاء</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>35.00</td>
                       <td>ديك رومي</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>32.00</td>
                       <td>بط</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>30.00</td>
                       <td>سمك بلطي</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>70.00</td>
                       <td>سمك بوري</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>70.00</td>
                       <td>سمك مكرونة</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>250.00</td>
                       <td>جمبري</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>120.00</td>
                       <td>كابوريا</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>145.00</td>
                       <td>لحم بتلو </td>
                      </tr>
                   
   
                <tr> 
               
                         <td>125.00</td>
                       <td>لحم كندوز</td>
                      </tr>
                   
   
                <tr> 
               
                         <td>125.00</td>
                       <td>لحم ضاني</td>
                      </tr>
                   
                 </tbody>  </table>
                 </div>
                     
                    <div class="thumb">
                            <div class="thumb-unit">
                                <a href='/Story/362770/61/ماذا-تعرف-عن؟----سلسلة-جديدة-بالعربي-للنشر' class="thumb-image">
                                <img src="/admincp/Media/ImageLibrary/Small/9239eddf-538e-49a4-a686-39e47442985f.jpg" alt="news image" height="220"></a>
                                 <a href='/section/61/ثقافة وفنون' class="tag-name hvr-shadow">
                                        <span>ثقافة وفنون</span></a>
                                
                      <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.almalnews.com%2FStory/362770/61/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%86%d8%9f----%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%84%d9%84%d9%86%d8%b4%d8%b1&title=%d9%85%d8%a7%d8%b0%d8%a7+%d8%aa%d8%b9%d8%b1%d9%81+%d8%b9%d9%86%d8%9f+..+%d8%b3%d9%84%d8%b3%d9%84%d8%a9+%d8%ac%d8%af%d9%8a%d8%af%d8%a9+%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a+%d9%84%d9%84%d9%86%d8%b4%d8%b1%0d&description=%0a%d8%b9%d9%84%d9%89+%d8%b1%d8%a7%d8%b4%d8%af%0a%0a%d9%85%d8%b9+%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82+%d9%85%d8%b9%d8%b1%d8%b6+%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9+%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a+%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8%d8%8c+%d8%a3%d8%b5%d8%af%d8%b1%d8%aa+%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a+%d9%84%d9%84%d9%86%d8%b4%d8%b1+%d9%88%d8%a7%d9%84%d8%aa%d9%88%d8%b2%d9%8a%d8%b9+%d8%a3%d9%88%d9%84+%d9%83%d8%aa%d8%a7%d8%a8%d9%8a%d9%86+%d9%84%d9%87%d8%a7+%d9%81%d9%8a+%d8%b3%d9%84%d8%b3%d9%84%d8%a9+%22%d9%85%d8%a7%d8%b0%d8%a7+%d8%aa%d8%b9%d8%b1%d9%81+%d8%b9%d9%86..%d8%9f%22+%d9%88%d9%87%d9%8a+%d8%b3%d9%84%d8%b3%d9%84%d8%a9+%d8%ac%d8%af%d9%8a%d8%af%d8%a9+%d8%aa%d9%87%d8%af%d9%81+%d8%a5%d9%84%d9%89+%d8%aa%d9%88%d8%b6%d9%8a%d8%ad+%d8%a7%d9%84%d9%83%d8%ab%d9%8a%d8%b1+%d8%b9%d9%85%d8%a7+%d9%84%d8%a7+%d9%86%d8%b9%d8%b1%d9%81%d9%87+%d9%81%d9%8a+%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d9%8a%d8%a7+%d8%a7%d9%84%d8%b4%d8%a7%d8%a6%d9%83%d8%a9+%d9%88%d8%a7%d9%84%d9%83%d8%ab%d9%8a%d8%b1+%d9%85%d9%86+...&picture=http://www.almalnews.com/admincp/Media/ImageLibrary/Small/9239eddf-538e-49a4-a686-39e47442985f.jpg&caption=www.almalnews.com&quote=جريدة+المال', 'newwindow', 'width=550, height=450'); return false;"
                      target="_blank" class="social-bunle hvr-shadow">
                       <i aria-hidden="true" class="fa fa-share-alt"></i></a>
                                   </div>
                          <div class="meta-text">
                                <a style="text-decoration:none; color:inherit;" href='/Story/362770/61/ماذا-تعرف-عن؟----سلسلة-جديدة-بالعربي-للنشر'  class="NewsLink"><h3> ماذا تعرف عن؟ .. سلسلة جديدة بالعربي للنشر</h3></a> 
                               <time data-time='2018-01-29T15:06:42'> الإثنين 29 يناير 2018 03:06 م </time>
                            <p> 
على راشد

مع انطلاق معرض القاهرة الدولي للكتاب، أصدرت العربي للنشر والتوزيع أول كتابين لها في سلسلة "ماذا تعرف عن..؟" وهي سلسلة جديدة تهدف إلى توضيح الكثير عما لا نعرفه في القضايا الشائكة والكثير من المفاهيم الدارجة، وهي كلها مواضيع هامة وحديثة مُقدمة بطريقة سلسة لغير المتخصص في مجالها.

وقال شريف </p>
                            </div>
                        </div>
                        
                         
                     
                    <div class="thumb">
                            <div class="thumb-unit">
                                <a href='/Story/362769/11/داينا-كيم-تطلق-خط-إنتاج-جديدا-باستثمارات-4-ملايين-جنيه' class="thumb-image">
                                <img src="/admincp/Media/ImageLibrary/Small/359f25bb-3a61-438e-b89a-a33e7d3fb38f.jpg" alt="news image" height="220"></a>
                                 <a href='/section/11/بورصة وشركات' class="tag-name hvr-shadow">
                                        <span>بورصة وشركات</span></a>
                                
                      <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.almalnews.com%2FStory/362769/11/%d8%af%d8%a7%d9%8a%d9%86%d8%a7-%d9%83%d9%8a%d9%85-%d8%aa%d8%b7%d9%84%d9%82-%d8%ae%d8%b7-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%ac%d8%af%d9%8a%d8%af%d8%a7-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-4-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%8a%d9%87&title=%d8%af%d8%a7%d9%8a%d9%86%d8%a7+%d9%83%d9%8a%d9%85+%d8%aa%d8%b7%d9%84%d9%82+%d8%ae%d8%b7+%d8%a5%d9%86%d8%aa%d8%a7%d8%ac+%d8%ac%d8%af%d9%8a%d8%af%d8%a7+%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa+4+%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86+%d8%ac%d9%86%d9%8a%d9%87%0d&description=%0a%0a26+%d9%85%d9%84%d9%8a%d9%88%d9%86+%d8%ac%d9%86%d9%8a%d9%87+%d9%85%d8%b3%d8%aa%d9%87%d8%af%d9%81+%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa+2018%0a%0a%0a%0a%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa+%d9%84%d8%b4%d8%b1%d8%a7%d8%a1+%d9%82%d8%b7%d8%b9%d8%a9+%d8%a3%d8%b1%d8%b6+%d8%a8%d9%85%d8%b3%d8%a7%d8%ad%d8%a9+2000+%d9%85%d8%aa%d8%b1+%d9%84%d9%84%d8%aa%d9%88%d8%b3%d8%b9+%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84%d8%a7%0a%0a%d9%85%d9%86%d9%89+%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d9%8a%0a%0a%d8%aa%d8%b9%d8%aa%d8%b2%d9%85+%d8%b4%d8%b1%d9%83%d8%a9+%d8%af%d8%a7%d9%8a%d9%86%d8%a7+%d9%83%d9%8a%d9%85%d8%8c+%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d9%84%d8%a9+%d9%81%d9%8a+%d9%85%d8%ac%d8%a7%d9%84+%d8%aa%d8%b5%d9%86%d9%8a%d8%b9+%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%81%d8%a7%d8%aa+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d8%a9%d8%8c+%d8%aa%d9%86%d9%81%d9%8a%d8%b0+%d8%ae%d8%b7%d8%a9+%d8%aa%d9%88%d8%b3%d8%b9%d9%8a%d8%a9+%d8%a7%d9%84%d8%b9%d8%a7%d9%85+%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d9%8a...&picture=http://www.almalnews.com/admincp/Media/ImageLibrary/Small/359f25bb-3a61-438e-b89a-a33e7d3fb38f.jpg&caption=www.almalnews.com&quote=جريدة+المال', 'newwindow', 'width=550, height=450'); return false;"
                      target="_blank" class="social-bunle hvr-shadow">
                       <i aria-hidden="true" class="fa fa-share-alt"></i></a>
                                   </div>
                          <div class="meta-text">
                                <a style="text-decoration:none; color:inherit;" href='/Story/362769/11/داينا-كيم-تطلق-خط-إنتاج-جديدا-باستثمارات-4-ملايين-جنيه'  class="NewsLink"><h3> داينا كيم تطلق خط إنتاج جديدا باستثمارات 4 ملايين جنيه</h3></a> 
                               <time data-time='2018-01-29T14:51:17'> الإثنين 29 يناير 2018 02:51 م </time>
                            <p> 

26 مليون جنيه مستهدف مبيعات 2018



مفاوضات لشراء قطعة أرض بمساحة 2000 متر للتوسع مستقبلا

منى عبدالباري

تعتزم شركة داينا كيم، العاملة في مجال تصنيع المنظفات الصناعية، تنفيذ خطة توسعية العام الحالي تتضمن إضافة خط إنتاج جديد بالتعاون مع شركة إماراتية، وزيادة مبيعاتها عبر التوسع في أسواقها التصديري</p>
                            </div>
                        </div>
                        
                         
                     
                        <div class="advertise-Inner_300x250 hidden-xs" style="display:none !important">
<!-- ADSVCS 300x250 1 300x250 86566 -->

<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-MPU-2 */
    google_ad_slot = "6133662632/2548060437";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

                        </div>
                    </div>
                </div>
           

 
    <div id="fb-root">
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            var appID = 273358456425779;
            
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=" + appID.toString();
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));

        $(document).ready(function () { 

            var mydiv = document.getElementById('myCommentsDiv');
            mydiv.innerHTML = '<div class="fb-comments" href="' + document.location.href + '" posts="10" width="615">';
           FB.XFBML.parse(mydiv);
        });

    </script>
 
    <div class="col-xs-12 col-md-8 clearfix">
        
                     
       <a id="ctl00_innerBody_lnb" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$innerBody$lnb&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/section/11/%d8%a8%d9%88%d8%b1%d8%b5%d8%a9%20%d9%88%d8%b4%d8%b1%d9%83%d8%a7%d8%aa&quot;, false, true))"><h3 id="ctl00_innerBody_SectionName" class="inner-title">بورصة وشركات</h3></a> 


        <h2 id="ctl00_innerBody_ArticleHead" class="inner-head-title">الطحانون المصريون تستأجر مطحن سوهاج الوطنية</h2>
        <span id="ctl00_innerBody_Date" class="data"></span>
        <div id="ctl00_innerBody_ArticleImage" class="main-inner-image">
            <div class='meta'><time data-time='2018-01-29T12:11:47'> الإثنين 29 يناير 2018 12:11 م</time></div> <figure class='main-inner-image'><img src='/admincp/Media/ImageLibrary/Large/44a3c113-31b3-4a90-af1a-bf2181226399.jpg' alt='inner image'><figcaption></figcaption></figure>
        </div>
        <div class="advertise-Inner_728x90">
        <div id="ctl00_innerBody_dvStaticAds728_90">
        
                 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/168615412/Almalnews-728x90', [728, 90], 'div-gpt-ad-1499010764738-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /168615412/Almalnews-728x90 -->
<div id='div-gpt-ad-1499010764738-0' style='height:90px; width:728px;'>
<script>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1499010764738-0'); });
</script>
</div>
        </div>
        
            </div>
        <div class="advertise-small_320x100">
                
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/168615412/Almalnews-320x100-2', [320, 100], 'div-gpt-ad-1499011079818-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /168615412/Almalnews-320x100-2 -->
<div id='div-gpt-ad-1499011079818-0' style='height:100px; width:320px;'>
<script>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1499011079818-0'); });
</script>
</div>
</div>
           
        <div class="main-content-inner">
            <div class="col-xs-12 col-sm-4" style="display:none">
                <a class="list-title"><strong>أخر الأخبار</strong></a>
                <ul class="news-list">
                    
                </ul>
                
                
            </div>
            <div class="col-xs-12 col-sm-12 padding-ng">
                <div class="main-inner-content" style="direction: rtl">
                    <h5 style="display:none">
                        <strong id="ctl00_innerBody_Writer"></strong>
                    </h5>
                    <br />
                    <div id="ctl00_innerBody_AritcleBody"><span>شريف عمر:<br />
<br />
تستعد &laquo;سوهاج&raquo; الوطنية للصناعات الغذائية، لإطلاق خطة توسعية فى العام الحالى، معتمدة فى ذلك على تأجير مطحنها لصالح شركة &laquo;الطحانون المصريون&raquo;، بجانب إجراء زيادة رأسمال بالبورصة بقيمة 200 مليون جنيه، لاستغلال قرار تفعيل حق تداول الاكتتاب لأسهم الكيانات المقيدة فى سوق خارج المقصورة.<br />
<br />
وقال ممدوح فؤاد، رئيس مجلس إدارة سوهاج الوطنية، إن الأخيرة وقعت عقودًا لتأجير مطحنها لصالح شركة &laquo;الطحانون المصريون&raquo; بقيمة إيجارية سنوية تقارب 3 ملايين جنيه، موزعة ما بين تحمّل المستأجرة لأجور العمالة التى تبلغ 90 ألف جنيه، وسداد 1.850 مليون نقدياً لصالح سوهاج الوطنية.<br />
<br />
وأضاف، فؤاد فى تصريحات خاصة لـ&laquo;المال&raquo;، أن شركة &laquo;الطحانون&raquo; ضخت 500 ألف جنيه فى أعمال الصيانة وإعادة تأهيل المطحن، وهو مبلغ سيتم خصمه من القيمة الإيجارية خلال العامين المقبلين، فيما تبلغ الطاقة الإنتاجية الحالية 150 طن دقيق فى اليوم و45 ألف طن سنويًا.<br />
<br />
وأشار إلى أن عقد الإيجار سيؤثر إيجاباً على الملاءة المالية لسوهاج، لدوره فى خلق مصدر للإيراد بدلاً من ترك المطحن مغلقاً، كما أن شركة الطحانون تسعى لإنتاج دقيق السيمولينا الفاخر، وتوريده لمصانع المكرونة فى الصعيد، بجانب تصدير نسبة من الإنتاج، بشكل سيعزز من انتشار الصناعة فى الصعيد.<br />
<br />
وتعمل شركة &laquo;الطحانون&raquo; فى مجال الصناعات الغذائية، واستيراد القمح وطحنه، ومملوكة لرجل الأعمال وليد دياب غانم.<br />
<br />
فى سياق متصل، تطرق فؤاد لمساعى &laquo;سوهاج&raquo; الوطنية لتدبير تمويلات بقيمة 200 مليون جنيه خلال العام الحالى، لإقامة مطحن لإنتاج الدقيق استخراج %72 و%82 الأكثر شيوعاً بالسوق المحلية، والمستخدم فى إنتاج الخبز.<br />
<br />
بالإضافة لإنشاء مصنع للمكرونة، وآخر لإنتاج الأعلاف، وصومعة لتخزين الحبوب بطاقة استيعاب 30 ألف طن، وذلك على قطعة الأرض المملوكة للشركة فى منطقة أخميم والبالغ مساحتها 12 فدانا.<br />
<br />
وعلى صعيد سوق المال، أشار فؤاد إلى أن الشركة تنتظر صدور الحكم النهائى 20 فبراير المقبل من محكمة القضاء فى قضية تجزئة سهم الشركة.<br />
<br />
وأقامت سوهاج الوطنية دعوى قضائية ضد الهيئة العامة للرقابة المالية، فى الشق المستعجل الخاص بوقف القرارين 54 لعام 2009، و8 لعام 2012، لتمكين الشركة من السير فى إجراءات تجزئة قيمتها الاسمية من 10 جنيهات إلى 50 قرشاً، وزيادة رأسمالها بواقع 6 أسهم لكل سهم أصلى بعد التجزئة.<br />
<br />
وأكد أن الشركة مستمرة فى القضية لرغبتها فى الاستفادة من الدور التمويلى للبورصة، لافتاً إلى أنه بعد صدور الحكم ستبدأ الشركة مخاطبة إدارة البورصة لتجزئة السهم بقيمة ستتم دراستها لاحقاً، والسير فى إجراءات زيادة رأس المال، بقيمة تقارب 200 مليون جنيه.<br />
<br />
ولفت رئيس مجلس إدارة سوهاج الوطنية إلى أن الشركة أنهت التعاقد مع شركة أبسلوت فاينانشيال والتى كانت تتولى المستشار المالى لتوسعات سوهاج منذ يونيو 2016، كما أوقفت جميع المساعى للحصول على قروض بنكية، فى ظل بدء النشاط التشغيلى للمطحن وقرب الحكم فى قضية تجزئة السهم.<br />
<br />
وأشار فؤاد إلى أن رأسمال سوهاج الوطنية يبلغ حالياً 21 مليون جنيه، ويتوزع هيكل الملكية ما بين %23 لهيئة الإصلاح الزراعى، و%8 لنقابة الزراعيين، و%4 لنقابة التطبيقيين، و%65 لمساهمين أفراد.<br />
<br />
ورحب رئيس مجلس إدارة سوهاج الوطنية الغذائية، بقرار إدارة البورصة، تفعيل آلية تعامل حق الاكتتاب بسوق خارج المقصورة بالبورصة، مؤكداً أن الشركة ستستفيد من القرار خلال النصف الثانى من العام الحالى، فى إجراء زيادة رأس المال لتصل إلى 250 مليون جنيه، متوقعاً لجوء هيئة الإصلاح الزراعى لبيع حق الاكتتاب.<br />
<br />
ومنذ شهر أعلنت إدارة البورصة عن تفعيل حق الاكتتاب بسوق خارج المقصورة، بهدف إتاحة الفرصة للشركات غير المقيدة لزيادة رؤوس أموالها.<br />
<br />
يذكر أن &laquo;سوهاج الوطنية" إحدى الشركات التى كانت مقيدة بالبورصة، قبل أن تشطب، ويجرى التداول على أسهمها حاليًا فى سوق الأوامر خارج المقصورة، بعد قرار إدارة البورصة نقلها من سوق الداخل، فى ظل عدم توافقها مع قواعد القيد فى عام 2009، وتعمل فى مجال طحن القمح، وتمتلك مطحنًا بمنطقة أخميم، مختصًّا بإنتاج الدقيق، واستخراج الدقيق المستخدم فى إنتاج خبز الفينو.</span></div>
                  
                    

                    
                    


                    <div class="tages-container">
                        
                    </div>
                    <ul class="icons clearfix">
                        <li class="hvr-curl-top-left hvr-shadow"><a href="/Story/227249/14/الأشتراك-في-النسخة-الورقية" title="الأشتراك في النسخة الورقية">
                            <i class="fa fa-print"></i></a></li>
                        <li class="hvr-curl-top-right hvr-shadow"><a href="https://play.google.com/store/apps/details?id=com.ikdynamics.elmal.elmalfinal" title="تحميل ال الأبلكيشن "><i
                            class="fa fa-download"></i></a></li>
                        <li class="hvr-curl-top-left hvr-shadow"><a href="" title="الدخول علي موقع المؤتمؤات">
                            <i class="fa fa-microphone"></i></a></li>
                        <li class="hvr-curl-top-right hvr-shadow"><a href="" title="الأشتراك في خدمه ال لرسائل">
                            <i class="fa fa-envelope"></i></a></li>
                    </ul>
                </div>
                <div class="advertise-Inner_580x400">
                       
<!-- ADSVCS 580x400 1 580x400 86568 -->
<!-- STADSVC 580x400 1 580x400 86568 -->

<script type="text/javascript"><!--
    google_ad_client = "ca-pub-7077840234760379";
    /* Almalnews-MPU-3 */
    google_ad_slot = "6133662632/5942086511";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
                

                        
                        
                        <div id="ctl00_innerBody_dvBorsaStaticAds300_250" class="advertise-Inner_300x250">
                        
                        <script type="text/javascript"><!--
                            google_ad_client = "ca-pub-7077840234760379";
                            /* Almalnews-MPU-3 */
                            google_ad_slot = "6133662632/5942086511";
                            google_ad_width = 300;
                            google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
            </div>
        </div>
        <div id="dv_storyicons">
            <div id="dv_fllw">
                <!-- AddThis Button BEGIN -->
                <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f1958d4e05a837"></script> 
                <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_sharing_toolbox"></div>
                <!-- AddThis Button END -->
            </div>
        </div>
        <div id="myCommentsDiv" style="float: right">
        </div>

        <div id="SPKADSRC_CONAINER"></div><script>window.speakol_pid = 804 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>

        <div class="related-inner-news">
            <div id="POSTQUARE_WIDGET_91786">
            </div>
            <script>
                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_91786', pubid: 167409, webid: 133154, wid: 91786, on: 'postquare' });
            </script>

        </div>
    </div>



 </div></div></section>
    </div>
    <footer class="footer">
        <div class="row">
            <div class="container">

         


    <div class="col-xs-12 col-md-3">
                    <div class="title">
                        <h3>القائمة البريدية</h3>
                    </div>
                    <div class="form-footer">
                        <label for="subscribe">اشترك في القائمة البريدية لتصلك العروض الجديدة</label>

                       <input name="ctl00$Footer1$txt_subscribe" type="text" id="ctl00_Footer1_txt_subscribe" class="input_newsletters" />
       
      
        <input type="submit" name="ctl00$Footer1$btn_subscribe" value="اشترك " onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$Footer1$btn_subscribe&quot;, &quot;&quot;, true, &quot;sss&quot;, &quot;&quot;, false, false))" id="ctl00_Footer1_btn_subscribe" class="btn subscribe-btn" /> 
      
           

 

        
                         </div>
                </div>

               
       

                <div class="col-xs-12 col-md-4">
                    <div class="title">
                        <h3>الوسوم الأكثر انتشارا</h3>
                    </div>
                    <ul class="unstyled-list tags">
        
                    </ul>
                </div>





                   <div class="col-xs-12 col-md-5">
                    <div class="decs">
                      <a href="AboutUs.aspx" class="logo-footer"><img src="/assets/images/logo-footer.png" alt="logo"></a>
                        <div class="col-md-6">
                            <ul class="department">
                                <li><a href="/section/18/سيارات"">سيارات<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/60/رياضة">رياضة<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/55/أسواق-عربيه">أسواق عربيه<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/59/طاقة"">طاقة<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/19/سياسة">سياسة<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/54/الإسكندرية">الإسكندرية<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/61/ثقافة وفنون"">ثقافة وفنون<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/20/لايف">لايف<i class="fa fa-arrow-left"></i></a></li>
                                
                            </ul>
                        </div>
                        <div class="col-md-6">
                            <ul class="department">
                                <li><a href="/LatestNews">أخر الأخبار<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/11/بورصة-شركات">بورصة و شركات<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/12/بنوك">بنوك<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/13/تأمين">تأمين <i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/14/اقتصاد-اسواق">اقتصاد و أسواق<i class="fa fa-arrow-left"></i></a></li>
                                <li><a href="/section/15/استثمار">استثمار<i class="fa fa-arrow-left"></i></a></li>
                                 <li><a href="/section/58/نقل-ملاحة">نقل و وملاحة<i class="fa fa-arrow-left"></i></a></li>
                                 <li><a href="/section/16/عقارات">عقارات<i class="fa fa-arrow-left"></i></a></li>
                                  <li><a href="/section/17/اتصالات-تكنولوجيا">اتصالات و تكنولوجيا<i class="fa fa-arrow-left"></i></a></li>
                            </ul>
                        </div>
                </div>
            </div>
            </div>
        </div>
    </footer>
    <div class="copy-right">
        <div class="row">
            <div class="container">
                <div class="col-xs-12 col-md-4">
                    <a href="http://www.ikdynamics.com" target="_blank"><strong>Ikdynamics.com تصميم و تطوير</strong></a></div>
                <div class="col-xs-12 col-md-4">
                    <strong>بوابة جــريدة المال 2017 جميع الحقوق محفوظة</strong></div>
                <div class="col-xs-12 col-md-4">
                    <a href="ContactUS.aspx"><strong>اتصل بنا</strong></a></div>
            </div>
        </div>
    </div>
    </form>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-36331829-1', 'auto');
        ga('send', 'pageview');

</script>
 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "Gpqnh1a0k700GW", domain: "almalnews.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Gpqnh1a0k700GW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
   
    <script src="/assets/js/slider.js" type="text/javascript"></script>
    <script type="text/javascript" src="/assets/js/script.js"></script>
</body>

<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 804`;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</html>
